[[title]]
上一页 返回书页 下一页

本书由“”在“做书网”（www.make-book.com）制作而成，版权归原作者所有。


作者： 制作：
目录

本书由“”在“做书网”（www.make-book.com）制作而成，版权归原作者所有。


关于“做书网”

“做书网”是一个在线制作电子书的系统平台。我们的目标是让您轻松方便制作CHM文件、宣传推广您的内容，消除用户安装、购买电子书制作软件的麻烦！通过本平台，您不需要专业知识就能制作出精美漂亮的CHM电子书。

在本平台制作CHM电子书有以下优点：

·不需要安装任何软件、浏览器插件，打开浏览器就可以制作
·所见即所得的编辑方式
·自由添加、修改、删除、调整树形节点
·支持插入图片、音视频、Flash、链接导航
·系统自带多套模板可供选择
·支持上传封面，更好更形象的展示您的作品
·提交即可生成CHM文件并下载到本地
·TXT转CHM功能，自动划分章节，方便快捷
·再次修改编辑您的电子书，直到满意为止
· 。。。。

本平台适用以下人群：

·小说作者 本站非常欢迎各小说作者加入本站
·软件开发者 软件说明书绝大部分都采用CHM格式，本站是您最好的选择
·资料整理者 把零散的资料收集起来制作成为一个CHM文件，用到的时候方便查找
·小说爱好者 与其把各网站的地址记下来，还不如把他们的内容拷贝过来自己亲自动手制作成一本CHM电子书，放着慢慢看，还可以和给大家一起分享！
·网络营销 利用电子书搞网络营销，其生命周期长、传播快，目标用户精确，与传统的seo、软文推广三分天下
·CHM电子书相关网站站长 您可以使用本站制作CHM电子书为您的网站添加内容！
·。。。。

总之，本站是您展示自我、表现自我的最好地方！