首页

水 　莲
———————
因果启示录

无垢净光著 [image] 清凉书屋制作

〖东方佛学文化资料丛书〗
·2003.05·


自序——水莲缘起

水莲——
一本难忘的因果启示录。
期望每一个人，
都能身心清净，
如水莲，
出污泥而不染！

自序——水莲缘起

    和水莲斋主的认识，纯粹是一种偶然，也是一种缘起。
    偶然，是因为这样的会面，没有预期，纯是偶然。
    缘起，是因为这样的会面，开启了本书的缘起！

    一九九五年，在某个仲夏的午后，因为某种机缘，和水莲斋主不期而遇。之前，我俩并不相识，但在短暂的晤谈里，她隐约的提起某些神秘而且幽微的“因果”现象，并认为，如果能够形诸于文字，将有助于人们对人生里所发生的一些遭遇或现象，有更为深刻的了解和警惕。
    她的谈吐，真诚坦率，并且有着远超过其年龄的悟性和修养，这种内在的涵养，明显的反应在她自在、坦然、澄静的举止上。
    坦白说，任何人都很难想象，能够将这样一个知性、自信的现代都会女子形象，和“怪力乱神”的灵异现象扯在一起，或画上等号。
    但或许，这种“不相容”，并不是现象上本有的不相容，而是我们认识上的不足，或心灵认知的不相容！
    水莲斋主，素有悲愿和异能，而这些都和她累世中的修行和宿愿有关。
    但她从不执着在这些异能上，也不以这些异能来沽名钓誉，哗众取宠，只是随缘的把它当做一种善用，以一个无住心和悲悯心来行事。就如她所认为的，她深刻的了解到“凡所有相皆是虚妄”的道理，所以她从来不执着于这些现象，只是将她所“观察”到的现象，客观的、实际的呈现出来，拿来当做一种参考和善用！
    所以，本书所提及有关水莲斋主的一些事迹，并不在显现某种的“异能”，而在它背后所带给我们的启示！
    当在和水莲斋主做过多次的访谈后，我被她人格上所散发出来的某种特质所感动，那不单单只是一种真诚，而是更象是一种——由无私的奉献和悲悯的襟怀，所散发出来的光芒！
    从她身上，我们看到了另一种行走在菩萨道上的典范，因为她总是默默的、不为名利报偿的、尽其所能的在协助“苦难”的人们，走出他们心灵痛苦的困境。

    所以，“水莲”，只是一个化名、比喻，就象是希望在这五浊恶世里，每一个人，都能身心清净，如出污泥而不染的水莲！

    对作者来说，本书的写作，也只是怀着和水莲斋主一样的，一种单纯的小小发心和期望，期望现时仍在恩爱情仇里挣扎、折磨、痛苦的苦难心灵，或即将在恩爱情仇里挣扎、折磨、痛苦的苦难心灵，都能因为这本书，而能得到某些启示和激励，因而步上宽容、和谐的人生坦途！
    最后，要特别感谢水莲斋主，如果没有她多方的慈悲协助，也就没有本书的出现和完成。
    再一次的感谢她！

    无垢净光　一九九六年二月


1.言语的启示

一、言语的启示

    人——可以说是唯一具有优越丰富语言沟通能力的动物，但也可能是唯一会因言语而肇祸的动物。
    语言是中性的，至于会让语言成为善、恶、好、坏的负面或正面，那全是因为人的“心灵”使然！
    我们的言语，只是我们内在心灵某种意念的外在化。外在的言语，就是我们内心某种意念的反射！
    所以，我们要表达善意的语言的话，首要义务，就要从净化自己的心灵开始。有净化的心灵，就会有净化的意念。有净化的意念，才能说出善良、美好的语言。
    好坏、善恶的语言都是由人的嘴巴说出来的。
    至于我们，要选择用什么样的语言来说话呢？

言语是意念的反射

    只要是人，只要是一个有正常说话能力的人，每天都要说出许多的话语，而在这许多说出的话语中，总有一些说出的话语，足以令别人怨恨，而令自己悔恨。
    一个人所说的话，可以说，大多是他内心某种情绪、某种态度或某种人生观、价值观的反应。因此可以说，我们的“言语”，就是我们内在某种“意念”的“外在化”，外在的言语，就是我们内心某种“意念”的反射。
    如果说，脸相是一个人内心的“镜子”，反映着我们内在的素质，那么，言语就是一个人内心的“信使”，传达着我们内在的意念！
    而常常有许多人，因内在净化程度的不够，内心总被嫉妒、傲慢、偏见、瞋恨等负面的情绪所充满，因而常常说出一些无建设性的负面言语。

    而在这些负面的言语当中，最常被我们所忽视，但是也最不该被我们所忽视的，就是那些轻视、嘲笑、中伤、挑拨、毁谤的言语。
    这些负面的言语，就象是支双向发射的毒箭，一经说出，一端虽射向别人，但另一端也指向了自己。这些负面的情绪语言，虽然暂时、短暂的畅快了一己狭隘的心灵，但最终伤害的还是自己的性灵，和被自己所伤害的无辜可怜的人们。

    而这些“轻视、嘲笑、中伤、挑拨、毁谤”的恶质性言语，其所形成的伤害力，最终还是回到了自己的身上来！

堕落为猿猴的比丘

    曾经，在佛经上有个故事，说在久远以前，有一位年轻的比丘，因为曾经恶意的嘲笑另一位年老的比丘，说他跳过小溪的姿势有如猿猴一般。结果，造了如此恶意的口业后，等因缘聚会，在五百世后，这位年轻的比丘终于也堕落为一只猿猴。
    曾经嘲笑别人象只猿猴，想不到自己也成为了被自己所嘲笑的对象，这个故事所显示的，不止是一种讽刺，更是一种悲哀，深沉的悲哀。

    难怪有句话说得好：“菩萨畏因，众生畏果。”菩萨（或一个有智慧的人）因深知因果的可怕和丝毫不爽，所以谨言慎行，战战兢兢，深怕自己堕入因果恶性的泥淖中。而一般众生，因对因果的愚昧无知，不知慎因，等造了恶因，受了恶果，才来反悔莫及！

    大体说来，这个嘲笑别人为猿猴，自己堕落为猿猴的故事，极符合因果律的“公正性”。如是因，如是果，有怎样的因，就会产生怎样的果。甲造的因，由甲自己承受结果，不会落到乙身上。甲乙两人的因果关系，由甲乙两人承受，不会变成甲丙的因果关系。
    因果律是如此地准确而严密，不会有任何的谬误和疏失，也不会因为时间久远而失去效力，更不会因为空间的转移而有所遗漏，就如同一首偈子所说的：

假使百千劫，所作业不亡；
因缘会遇时，果报还自受。

    因此，虽然在经过了五百世那么长远的时间，但当“因缘会遇时”，看似轻微的嘲笑果报，最终还是报到自己身上来，让自己堕落为猿猴之身。
    这个故事，也极其符合因果律的另一项重要的法则，那就是因果律的回向性：“你常怎么做，你就会如你所做的那样。”
    也可以将之延伸为：“你常怎么说，你就会如你所说的那样。”因此，根据这个佛陀所说的故事，我们也可以说，如果“你常嘲笑别人成什么，你就会成为你所嘲笑的那样。”
    虽然，因果律，可以几个大原则来解释，但因果现象，毕竟是极其错综复杂，绝对不是可以用单因单果来含摄的。
    因为以这个故事来说，这位年轻的比丘，当然不太可能只因为单纯的一次嘲笑，就得到了堕落为猿猴的报应，因为，由他恶意嘲笑别人的姿势象猿猴这一行为看来，我们可以说，在他的人格特质里，早就存有嘲笑轻视别人的倾向，而他当然的，也习惯性的常常这么做。
    我们甚至可以想象，一个有这种内在倾向或特质的人，当在嘲笑别人时，是如何的“享受”在自己嘲笑别人的行为里。而有一点不能予以忽视的是，如果他的身分不是应守清净戒律的比丘，而那个被他恶意嘲笑的对象也不是一个有德性的老比丘的话，那么，报应应当不至如此严重。
    从以上的分析知道，这位年轻的比丘，因为平素即有轻视嘲笑别人的习惯，而被他嘲笑的对象竟是个有德性的老比丘，且他的嘲笑是恶意的，因此，虽然在某个时空场合，不经意的造作了这么一个看似无伤大雅的“业”，但当“因缘会遇时”，果报成熟了，他的嘲笑，终于“回向”他自己，让他也尝到了身受嘲笑的滋味！

一个不好好说话的人

    有时，一个人可以说话，且可以好好的说话，顺意的说出他想说的话，从某个角度来看，毋宁是一种福气。因为对一个已经丧失说话能力，或说话困难痛苦的人来说，能够畅意的表达自己的意见，无异是一种奢求。这一点，对“身在福中”而能够正常开口说话的人来说，除非“用心”，不然是难以体会这种“福气”的。
    水莲斋主，告诉我们一个发人深省的故事。
    有一天，一个五十多岁的传统妇人，经人介绍而来。
    “你很难想象，竟然有人连说话都那么痛苦吃力！”水莲斋主感叹的说道，话语中流露着一种悲悯。
    她说，当这妇人开口说话时，声音好象“哽”在喉咙里，话语要出却出不来的样子，往往一句话要很辛苦很吃力的才能说出来，而当在说话时，不只呼吸急促的喘动着，而且可以很明显的看到她脸上痛苦扭动的表情。
    当这妇人费力的、断断续续的从喉间“挤”出发音扭曲的叙述后，才知道，原来，她罹患说话困难的症状，已经有两三年之久了。开始时较轻微，到后来愈来愈严重，严重到不止话说不大出来，而且说话时也因严重的气喘，而带动着胸腹中一种被挤压而连带全身的痛苦。虽然看遍中西医，仍然找不出真正的病因。
    我们可以想象，当一个人有话想说，却挣扎的难以说出口的苦楚，而这种痛苦，却是生理的不能，而不是心理的不愿。
    我们也可以想象，她对能够自由说话的渴望。

    曾经，她也和一般人一样，能够尽情的说她想说的话，只是，我们无法知道，当万一有一天，她终于可以恢复她自由说话的能力时，她是否仍会尽情的说她想说的话，还是，她会记起能够说话是一种“福气”，因而，从此谨慎的说话，好好的说话？

    水莲斋主说，这妇人罹患说话困难的症状，肇因于前世“不好好说话”的业报。
    在前世，这妇人是一男子，但口德极差，稍不如意即破口骂人，而且喜欢在背后说人是非，至于挑拨离间更是能事，终其一生，以瞋恨、嫉妒的心胸，善说话的嘴巴，不知造下多少的“口业”，更甚的是，竭尽阻碍别人在佛教上提升心灵之能事。
    至于这妇人，为何刚好在这段时间，而不是在其它时间遭受口业之“果报”的问题，水莲斋主说，一项“果报”的成熟，极其错综复杂，只能以“因缘际会”来解释。因为一项“果报”是否成熟，牵涉到极其广泛复杂的因素，大体上，和所造业力的大小，对别人影响的程度，或是当事人今生的心态、习性或所谓的福报等各项因素都有关联，并没有一定的定则。
    由以上故事，其因与果间的相关性质，我们可以归纳得知，因果律还有一重要的法则，那就是因果律的同质性：“因和果在性质上是相同的。”
    也就是说，因的性质和果的性质在属性上是相同的，广泛的来说，种“善”因就会得“善”果，善因和善果在属性上都是“善”的、正面的，因此因和果在性质上是相同的。
    种“恶”因就会得“恶”果，恶因和恶果在属性上都是“恶”的、负面的，因此因和果在性质上是相同的。

    因此，以因果律的“同质性”来看，凡是和“言语”有关的“口业”，如一个人以“中伤、挑拨、毁谤、辱骂”等负面的情绪言语，造作了相关的业因后，其所受的果报，也就常常的显现在和“口”或“言语”有关的疾病上，或是同等的，也被“中伤、挑拨、毁谤、辱骂”等负面的情绪言语所伤害或困扰。

    当然，如果有人在前世造了和这位中年妇女相同的口业，并不一定会在今世得到相同的症状，但大体来说，皆会显现在和“口”或“言语”相关的疾病上，或是常常会陷入被“中伤、挑拨、毁谤、辱骂”等等的人际关系困境中。

佛陀的业报

    因果律可以说是宇宙间一种最佳的“道德公正律”，不止一般人无法逃离因果的大罗网，连解脱的圣者如佛陀也无法逃离因果的业报。
    当有一天，佛陀在精舍中，正为弟子说法开示时，突然从精舍外走进一位怀孕的少女，她走到佛陀的面前，直指着佛陀说道：
    “沙门！你害得我好苦啊！你让我怀孕，却恶意的离弃我，我到处找你都找不着，原来你却躲在这里逍遥享福。现在，你总算给我找着了，你说，你将要如何安置我呢？”
    原来，这少女是由外道差遣而来，并未真正怀孕，她只是将脸盆绑在肚子上，伪装有孕在身，以此来毁谤佛陀，破坏佛陀的名誉。当然，后来还是被佛陀的弟子发现，揭穿了她的伎俩。
    诸弟子在疑惶中见此情形，才转疑为安，但仍然升起了一个疑问，为何解脱的圣者如佛陀，仍会遭受此果报？因此舍利弗就代表诸弟子请示佛陀，是何因缘，致使此女来毁谤佛陀？
    佛陀告诉诸弟子说，在非常久远以前，在一个王城中，有一位贤德的妇女，名叫“善幻女”。她对修行者非常的尊敬，时常予以供养，尤其常常供养两位法师，一位叫“无胜”，一位叫“常观”。无胜法师修行非常的精进，德行也很高，因此颇受大家的敬重。至于常观法师，虽然是一个修行者，但世俗的习气仍很重。
    虽然善幻女每日都以相等的供养品，来供养两位法师，但在态度上，免不了的仍有一般人的分别心，以致对常观法师的恭敬，就比不上对无胜法师的周到。
    日子一久，身受差别待遇的常观法师，因世俗习气甚重，无法体会平常心的道理，因此一股强烈的嫉妒之火不禁油然而生，逢人便到处造谣说，善幻女一定和无胜法师有私通，虽然表面上是同样的供养品，但暗地里一定有分别。虽经劝说，但仍然不停止地恶意毁谤造谣。
    佛陀说到这里，停了一会，又向诸弟子说道：
    “你们知道那常观法师是谁吗？就是我的前身！因为曾经恶意毁谤有德的修行者，所以曾堕落地狱无数千年，受猛火烧身之苦。我现在虽然已经成就解脱，但余殃未尽，所以仍然得受同样恶意的毁谤！”
    即使是一个解脱的圣者，但因往昔曾经恶意毁谤别人的业力，在经过了极其长远的时间后，终究还是回到自己的身上来。“毁谤者，人恒毁谤之。”因果的纤细与不爽，能不令我们警惕吗？

要选择说什么样的话呢？

    人，可以说是唯一具有优越语言沟通能力的动物，但讽刺的是，可能也是会因言语而肇祸的唯一动物！

    但言语毕竟只是一种工具，沟通的工具，因此言语是中性的，至于会让言语成为有善、有恶、好的、坏的或负面的、正面的，那全是因为人的“心灵”使然！

    因为，我们的言语，只是我们内在心灵某种意念的外在化。外在的言语，就是我们内心某种意念的反射。

    所以，要想能够说出正面的话，良善的话，有意义的话。首要之务，就要从净化自己的心灵开始。有净化的心灵，就会有净化的意念。有净化的意念，才能说出良善、美好的言语。
    当然，反过来，也可以外在言语的训练，来“内塑”我们的心灵。那就是常说良善、美好的言语，当变为一种习性后，内在的意念，也渐渐跟随着净化了。

    每个人都只有一张嘴巴、两片皮，所有宽柔的言语、诚实的言语、礼貌的言语、安慰的言语、称赞的言语，都是由人的嘴巴说出来的。
    而所有刻薄的言语、欺诈的言语、卤莽的言语、打击的言语、毁谤的言语，也都是由人的嘴巴说出来的。
    至于我们，我们要选择说什么样的话呢？


2.瞋怒的火山

二、瞋怒的火山

    今生今世有着瞋怒习气的人，前世（业力），也有着瞋怒的习气。瞋怒，是一种极为强烈的无明情绪；有瞋怒习性的人，就象胸中有一股无明怒火，随时都准备要发泄。而导致这瞋怒脾气的，是由“业力”（前世）和“习气”或“个性”相互招感所致，当“因”“缘”具足，由瞋怒造成的恶报，就加速形成了。

难移的习性

    瞋怒，是一种极为强烈的情绪，有瞋怒习性的人，就象胸中有一股怒火，随时都准备要爆发。
    有一个中年男子，耳朵重听，且有严重的耳鸣，他深受耳疾的痛苦，已经有十五年之久了，也就是大概刚三十出头，他就深受耳疾的困扰。可以想象，重听和耳鸣，虽然不是一种多么严重的病症，但重听会严重的阻碍他和别人的沟通，让他无法轻易的随时听闻他想听的；耳鸣，会严重的干扰他自己的情绪，让他随时都无法躲避他不想听闻的声音！
    对一个正逢青壮年，事业刚待起步，美好人生正展现在前的人来说，罹患这么一种不大不小，却足以令他颓丧与沮丧的病，可以说是一个不小的打击。
    而巧合的是，两种不同性质的病症，一种是想听听不到，一种是不想听却又不得不听，两种性质迥异的病象，却巧合的同时集中在一个人身上出现。
    这位中年男子，是一个脾气甚大的人，他的胸中好象有一座瞋怒的火山，随时都准备要爆发，而导致这种瞋怒脾气的，不是由于疾病的困扰，而是“习气”！
    “这个今世有着瞋怒习气的人，前世，同样也有着瞋怒的习气。”水莲斋主说。
    在前世，他是有钱人家的公子哥儿，但脾气极大，颇难侍候，动不动就打人耳光。不止家里的佣人动则遭殃，在外，也仗着财粗势大，动不动就打人耳光，因此，在一生中，不知打了多少人的耳光。但除此打人耳光的“嗜好”外，心地并不坏，也颇孝顺。
    这样一个前世喜打人耳光，今生罹患耳疾的病症，颇符合因果律的回向性和同质性。
    但这个例子有一点要注意的是，这个中年男子之所以罹患不算轻的耳疾，与其说完全是由“业力”的作用，不如说是由“业力”和“习气”或“个性”相互招感所致。因为这个男子，前世由于瞋怒的习气，常打人耳光，当造下这样的业“因”后，今世由于瞋怒习气未改这个“缘”，当“因”“缘”具足，耳疾的“果报”，就加速成形了。
    因此，可以说，如果这个男子，今生能够稍改瞋怒的脾气，那么，耳疾的程度当可减轻，或做某种程度的转化。
    但如果以另一个角度来看，这个男子在前世因有那么强烈的瞋怒习气，当这么强烈的习气“遗传”到今世来时，也就不是那么轻易的就可改善了。因此，以这个角度来看，今生之所以会得这么严重的耳疾，也是有着某种的“必然”性！
    一个人的“命运”也是这样，因为命运的形成，是由于过去的“业力”和今世的“个性”，交织而成。
    很多命运（或业力）上“注定”要发生的事，常常是藉着个性里的一些特质而显现。好的命运，常藉着良好的个性特质而显现。不好的命运，常藉着不良的个性特质而显现。
    因此，与其说，个性造就一个人的命运，不如说，命运藉着个性的特质，而显现出它欲显现的面貌。

    业力也是一样，业力要显现出来，往往需要“缘”的桥梁。而我们个性里的某些特质，往往是业力显现的最好桥梁和媒介。也就是说，我们的个性特质，提供了业力成熟最好的环境和条件，是业力最好的“助缘”！
    所以说，我们的个性，不只在宿世以来，制造了不同的业力因缘，也为业力的成熟（或命运的形成）提供了理想的环境！

    就象前述的中年男子，因为在前世有着那样瞋怒的习气，以致造了打人耳光的“业力”。又因为他今世依然强烈的瞋怒习气，所以这样强烈的瞋怒习气，就为他前世所造的“业力”，提供了最佳的成熟条件和“助缘”，所以自然有了得严重耳疾的“命运”！
    当然，不止我们的个性和习气，会从今生“遗传”到来生去。就是我们今生的兴趣嗜好、才华、人格特质等，也会随着今生发展培养的程度而带到来生去！
    而这种兴趣嗜好、才华、人格特质等等不同的显现，在小孩子身上尤其明显。但传统的主流派学者却认为，在一个人身上所显现的一切，不管是人格特质，兴趣嗜好等，都完全的可以用“基因”和“环境”的影响来解释。

“基因理论”对习性的解释

    基因学者告诉我们，一个人所显现的某种独特的特质，纵使在家庭中没有其他人有相同的性质或倾向，但仍可把这种独特的特质，解释为是我们极远的、或甚至“想都想不出来”的祖先的“基因”所遗传的！
    因此，以这种基因理论来看，我们每个人所显现的某种独特的特质，都决定于孕育我们的受精卵，而受精卵却是由精子和卵子的染色体“随机配对”而成的，由此类推，我们的父母所具有的染色体，也是由他们各自的父母在受孕时（或受孕前），其精子和卵子的染色体“随机配对”而来的！
    所以，依照此种理论，一个人所具有的“独特性”，是由父母的染色体的“随机配对”所造成的。而父母的独特性和染色体，也是由他们各自的父母的染色体“随机配对”而成的，以此可以类推至无穷远的世代。
    所以，一个人之所以有“独特性”，按照基因理论，那完全是一种“机运”（Chance），一种“基因重新洗牌的机运”（The chance shuffling of genes），就好象牌局上，重新洗牌后，我们手上所分配到的一组牌！
    基因理论，确实精密有条理，但当任何一个“被洗牌洗出来”且有着“独特性”的个人，当在思索这个问题时，恐怕在理解中还会带点“惘然”吧！

“环境理论”对习性的解释

    另一种主流派学者用以解释人的独特性，或人格塑成的影响因素的就是“环境”。长久以来，不管是“精神分析”或“行为主义理论”的拥护者，尽管彼此在理论上有严重的冲突或歧异，但他们都一致同意，在一个人出生的前几年里，所受到的外在环境影响，将会对一个人的人格塑成或以后的一生有着决定性的作用。
    就象发展心理学者所主张的那样，他们认为，每一阶段的发展，都将影响次一阶段的发展，而在人生中，最重要的“定形”阶段，大约在三岁左右就已发展完成，最迟也不会超过六岁。也就是说，大约在三至六岁时，一个人的“独特性”，包括气质、体质、智慧等就大致发展塑造完成，往后，只是小幅度的变动或修正而已。
    但随着研究的深入，令发展心理学者极为震惊的是，尽管他们已经将人的“定形期”，远远的往前推至出生后的几周或几天内所受的影响，但仍不足以解释每个人所具有的“独特性”。因为他们发现，即使在刚出生的婴儿身上，也有着各自不同的行为模式，而他们却无法解释这些不同行为模式出现的缘由，所以只好再往前推进，甚至现时已将重点放在婴儿在母体时所受外在环境的影响和婴儿出生后行为模式间的关联性的研究！

    发展心理学的这种进展是必然的，代表研究方向的正确，但往后的“阻碍”也是必然的，因为只在“今生”上做研究，“今生”就是最大的阻碍！
    同样，以基因理论来解释人的所有特质的来源，是极尽物质科学研究的极至。但基因理论就好象一个盾牌，把人类所有可以解释和所有无法解释的一切行为，都推向盾牌的背后，那就是基因理论的基础——“基因重新洗牌”的“假设”理论上。但我们却不禁要问，是“谁”在让基因重新洗牌的？或决定基因要洗成什么牌的那只“手”究竟是什么？

    当然，以前世今生的习性遗传，来解释每个人不同于父母或祖先的“独特性”，并不是要用以否定“基因理论”或“环境理论”的一无是处，因为基因或环境理论，在解释人的行为上，仍有着不可否认与抹煞的“现实”优势。
    而我们以前世今生的习性遗传，来解释一些此两种理论难以解释，或无法解释的行为或现象，正好是对此两种理论的一种“超现实”的补充，而不是欲对上述两种理论的完全否定或代替！

难以解释的“天份”

    在许多小孩子身上，尤其可以看到一些难以解释的才华或特质。而此种似乎“天生”的才华或特质，如果以“现实”的基因或环境理论来解释，是极为牵强或丝毫不通的。因为从这个小孩子的家人或环境方面来看，都难以找到足以造成此种才华或特质的影响因素。但如果以“超现实”的前世今生来看，就可轻而易举的理解了！
    一些杰出伟大的音乐家，如巴哈、莫札特、贝多芬等，对于他们杰出的才华，不需以“前世今生”来解释就可理解，因为他们的父亲都是音乐家，“基因”与“环境”加努力的现实解释，就足以让他们展露出伟大的才华了。
    但也有一些伟大的音乐家，是无法以基因和环境来解释的，象德布札克的父亲是个屠夫，孟德尔松的父亲是个银行业者，至于韩德尔的父亲则是一个理发匠。上述的音乐家不只先天的基因不足，而且后天的环境也失调，能够让他们出人头地的，光是“努力”一项，实难以解释他们的成就。
    其中，尤其是韩德尔，更具有启示性。因为韩德尔的父亲，不只没有音乐细胞，而且当韩德尔在儿童时期显露出他在音乐方面的才华和兴趣时，不只没有加以启迪，反而百般加以阻挠。至于韩德尔的母亲，虽然没有反对，但也没有给予太多的协助。韩德尔身在这么恶劣的启蒙时期，以后还能成其“伟大”者，其非“天份”，又能如何解释呢？
    而“天份”者，不在今生，是在前世！

书到今生读已迟

    宋朝的黄庭坚，就是一个典型的故事。
    黄庭坚，字山谷，江西省修水县人。他的诗、书、画号称“三绝”，与当时的苏东坡齐名，人称“苏黄”。黄山谷不止有文名，秉性也至孝，他常亲自为母洗涤溺器，就是后来做了官，也不改其孝行，由于他的孝行，被后人选入二十四孝中。
    相传黄山谷在中进士后，被朝廷任命为芜湖地方的知州，就任时他才二十六岁。有一天，当他正在午寐时，做了一个梦，梦见自己走出州衙大门，直来到某处村庄。看见一个老婆婆站在某门外的供案前，手持清香，口中喃喃自语，类似呼喊某人的姓名。黄山谷趋前一看，看见供桌上摆着一碗煮好的芹菜面，香味飘溢，黄山谷不自觉的端起来便吃，吃完后就走回衙府，等一觉醒来，梦境仍甚为清晰，尤其奇怪的是，嘴里还留有芹菜的香味。他心中虽然纳闷，但并不以为意，只觉得是做了一场梦。
    等到次日午寐时，梦境又和昨日完全相似，而且齿颊还是留有芹香味。黄山谷不禁甚感讶异，于是他遂起身步出衙门，循着梦中记忆的道路行去。令他诧异的是，一路行来，道路的景致竟然和梦中的情景完全一样，最后终于来到一处人家门前，但门扉紧闭，黄山谷便前去叩门。一位白发的老婆婆出来应门，黄山谷问她，这两天是否有人在门外喊人吃面之事。
    老婆婆回答说：“昨天是我女儿的忌日，因为她生前非常喜欢吃芹菜面，所以每年在她忌日时，我都会供奉一碗芹菜面，呼喊她来食用！”
    黄山谷问：“你女儿去世多久了？”老婆婆回答说：“已经二十六年了！”黄山谷心想，自己不也正是二十六岁吗？而昨天也正好是自己的生辰，于是更进一步问这婆婆，有关她女儿在生时的种种情形。
    老婆婆说，她只有这么一个女儿，女儿在生时非常喜欢读书，而且信佛茹素，非常孝顺，但就是不肯嫁人。后来在二十六岁时，生了一场病死了，当死的时候，还告诉她说一定会回来看她！
    等黄山谷进到屋里，老婆婆指着一个大木柜告诉他说，她女儿平生所看的书全锁在里头，只是不知锁匙放到哪里去了，所以一直无法打开。
    奇怪的是，黄山谷那时突然记起了放锁匙的位置，依记忆果然找出锁匙，等打开木柜，在里面发现了许多文稿。黄山谷细阅之下，大吃一惊，原来他每次参加考试所写的文章，竟然全在这些文稿里，而且一字不差。
    至此，黄山谷心中已完全明了，这老婆婆就是他前生的母亲，于是将老婆婆迎回州衙，奉养余年。
    后来黄山谷在衙州后园，建造一座亭园，亭中有他自己的刻像，并且自题石碑像赞曰：“似僧有发，似俗脱尘，做梦中梦，悟身外身。”
    从这首像赞，似乎可以证实这个转世故事，可能确有其事。
    而明朝的进士袁枚，也在听闻这个故事后，不禁发出“书到今生读已迟”的感叹。
    当然，袁枚“书到今生读已迟”的感叹，也不是没有道理的。因为一个人对事物的兴趣、技艺、才能、才华，如果培养到某一种强烈或优越的程度，在来生，常常能秉持前世的基础，而能有着较为优势的“延续”作用。但如果只是秉持前世的基础，而不再继续学习开发或自我突破，那么，今生大概只有“已迟”的感叹了！
    至于，故事中所说，黄山谷今生所写的文章，和前世“完全一样”或“一字不差”的描述，大概是传闻的言过其实了。只能说，以文章的架构，或思想、观念方面来看，可能有着极为高度的类似性而已罢了！
    当然，就象我们之前所说的，不只一个人的兴趣嗜好、才华，如果培养到某种的程度，会延续到来生去。就是一个人的个性、人格特质、观念思想或信仰，如果培养到某种强烈的程度，也同样的会延续到来生去。就象黄山谷学佛和孝顺的本性，显然就和他的前生有着极大的关联性。

小女孩的报复

    对一般平凡的人来说，很少有人在一生中没有做错事的，也很少有人在一生中完全没有做过所谓好事的，所以，人的行为常常就在善善恶恶中交缠着，极难去划分所谓完全的“好”与“坏”。虽然如此，因果律却是条理分明，丝毫不紊乱的，不管是极细微的所谓“善行”或“恶行”，因缘成熟了，都将得到它应有的报偿！
    水莲斋主，就告诉我们这样一个故事。
    有一天，有一个中年妇女来找她，这妇女身材中等，个性稍强，但人很诚恳，也有很虔诚的宗教信仰。
    她来找水莲斋主，并不是为了她面临到多么重大的情绪上的痛苦，也不是为了她身体带有什么重大的疾病。她来，是因为她的脚长期浮肿，膝盖肿痛，且脚筋不时的抽痛着，这样的小病，虽然不至带来太大的痛苦，但使得她的行动迟缓不便。尤其在膝盖处，每当要做跪拜动作时，总是常常痛得让她无法再进行下去。虽然看遍了医生，做过各种治疗，不只没有起色，情形反而愈来愈严重。
    她在宗教上有着极为虔诚的信仰，因此，她相信，一定是在某个前世，她做了什么错事，才会导致今天的报应。
    当水莲斋主凝观她的腿部时，渐渐的，在她的膝盖处浮起了几张脸，几个十七、八岁小女孩的脸，她们显然有着很强的怨气。
    当一个人有着某种因果的缠绕，而显现某种的病症或病象时，这些病症常常并非可以靠病理上的治疗而痊愈的。

    水莲斋主说，因果是有期限的，而在这因果缠绕的期限里，除非是从因果或心灵的层面来解，不然，病理的治疗只是表象，而不是根本，表象的治疗不是无效就是短暂的有效，好了一定还会再复发！

    所谓“冤有头，债有主”，那么这桩腿疾的冤债从何而起呢？
    水莲斋主说，这桩冤债要远溯到元朝时，那时她是一个男子，在一个官宦人家当管家，因为非常的尽忠职守，很博得主人的信任，但不免为求好心切而严厉过度，有时下属或仆人偶有过失，就予以打骂处罚，绝不宽贷。
    有一次，几个小婢女做错事，这位管家愤怒异常，就施予严厉的体罚，因此导致这几个小婢女手脚严重的受伤，甚至脚都被打跛了而无法行走。
    因为长期严厉的管教和那次导致终身伤害的体罚，让她们一生怀恨在心，而这股怀恨的怨气，是那么的强烈，以致当因缘成熟时，该讨的还是要讨，该受报的还是要受报！
    以因果律的回向性来说：“当你怎么做，你就会如你所做的那样。”这位妇人，因为在前世让别人遭受行动的不便和痛苦，因此今世也要遭受同样的不便和痛苦！
    以受害者的痛苦记忆意识来说，一股强烈怀恨的怨气，让她们必须报复腿瘸的痛苦，也因此造成了这位妇人相同部位的不便和痛苦！
    如果撇开小女孩前世的怨气和妇人此世的无辜，单从妇人前世身为管家的“瞋怒”，和她此生仍然“爱发脾气”的习气来看，我们，对于我们这个个体的“习气”，究竟了解了有多少，又尽了多少应尽的责任呢？


3.不道德的隐性杀人

三、不道德的隐性杀人

    杀人，有很多方法，有些是有形的，有些是无形的。无形的杀人隐晦但阴狠，常以人性里对感官无所节制或难以节制的放纵和欲望，而达到杀人的目的。
    这些难以防范，利用人性弱点，带着“致命吸引力”的杀人手法，叫“隐性杀人”。

智障的小男孩

    有一个脸上明显有着疲惫和忧容表情的母亲，带着一个年约十多岁，患有中度智障的男孩前来，小男孩悠然旁若自戏，不知人间礼俗和母亲的愁苦。
    这位善良的母亲，以包容但仍有一丝不明的心情问说，她前世跟这小孩有何关系，不然为何使得她也要连带受苦呢？
    虽然她相信“因果”，但在知道真实的原因前，想必不甘的心情无法释放，虽然她对孩子的爱心与关怀是无可怀疑的，但她的挫折和悲苦却是无法避免的，因为哪一个母亲，不希望自己的孩子，聪明活泼又可爱？
    水莲斋主叹息的对她说：“你的孩子，在多世前非常的聪明，但他的聪明用错了方向，因为他毕生都在从事非法的行业，尤其从事毒品如大麻、鸦片的黑市买卖，不止让很多人因此一生都沉溺于毒品不可救拔的深渊中，也因此让很多人为了购买耗费昂贵的毒品，因而倾家荡产，最后他自己也因深染毒瘾而亡。
    “因为他一生所造的恶业实在太多了，所以曾多世轮转为动物，加以所贩卖的毒品曾经障痹了无数人的脑神经，因此此世当承受智障的果报。
    “至于你们夫妻，在那世是他的帮凶，虽然你们不是主使者和决策者，但你们却协助他执行了一些非法的勾当。因果有个业、共业之分，个业由个人自作自受，独自承当；共业由共业者共同承受。由于此世因缘接上了，你们夫妻和他就必须共同来偿还这共业的债！”
    虽然以因果复杂的层面来看，智障的原因可能有多种，但这个故事，却完全的符合了因果律的回向性和同质性：昔日贩卖毒品，障痹人的脑神经，此世业力反转，自己承受被智障的果报！
    而这对夫妇和这个智障的孩子，为了偿还前世共业的债，在因缘的驱使下，彼此虽然转换了不同的身份和关系，但巧妙的，却以这样的“结合”，来了结彼此该负担和无所逃避的责任和业报。因果的纤细和不爽，令人在听闻这个故事后，除了有一种不忍的沉重感外，更多了一份警惕：因果不是不报，只是时候未到！

同声共哭的共业

    因果的可怕，在共业的显现上，尤其可以窥其不爽的原理。因为无论时空如何的转换，身分关系如何的转变，因果如何的纤细，等因缘际会，所有的人事物，都将摆在因果公正的天秤上，得到它应有的评价！
    在佛经上有一则故事。
    从前在印度，有一个婆罗门阶层的富翁，家财万贯，膝下有一独子，年方二十，刚娶媳妇未满七天，有一天，夫妻俩到后花园赏花，丈夫因为爱妻心切，所以爬上高树要攀花，想不到树枝忽然断裂，人因而掉到地上，活活摔死。
    当时全家人抱着尸体，悲痛欲绝，连来探视的亲朋好友都为之拭泪，他的父母、新婚妻子，更是哭得呼天抢地死去活来，怨怪老天爷不长眼睛，等依俗送葬后，全家大小仍然沉溺在悲伤的情绪里。
    佛陀知道后，悲悯他们，便前往慰问，语重心长的告诉富翁说：“听我的劝告，万物万事都是无常的，有生就有死，祸与福也是相连的。现在这个孩子死了，但有三处众生为他哭泣。你知道他究竟是谁的儿子，谁又是他的双亲吗？”
    富翁知道佛陀意有所指，因此停止哭泣，请求智慧的佛陀为他开示。
    佛陀说道：
    “在非常久远以前，曾经有一个孩童手拿着弓箭，来到一棵树下，仰着头搭起弓箭就准备要射鸟。当时旁边有三个孩童鼓励他说，如果你真的能射中，才算真英雄呢！这孩童就很得意的拉起弓箭，果然一箭就把树上的鸟儿射死了。当时旁边的三个孩童看了，都不禁为他欢呼鼓掌。
    “后来经过无数劫的生死轮回，当时那三个在树下的孩童，一个有福报，现于天界为天神，一个在海中为龙王，另一个就是婆罗门长者你。至于当初在树下射鸟的那个孩童，前生在天界为天神之子，命终转生人间，成为你的儿子。在不幸从树上摔落而死之后，马上投胎化生为龙子，偏偏在他投胎刚化生时，却马上被大鹏鸟吃了，而那只大鹏鸟，便是以前被他所射中的那只鸟所化生的。
    “现在，有三处在为这个儿子哭泣，一个是天神，一个是你，一个是龙王，你们都因为他曾是你们的儿子而伤心欲绝。这全是因为在前生，你们鼓励他射鸟杀害生命，射中了又大加赞美一番，所以今生，你们三个，同时在天界、人间、海中都为他哭泣，这全都是因无知鼓励杀生的报应啊！”
    这个故事不禁令人深深的感叹！
    三个无知的小孩，为了偿还“事前鼓励射鸟，事后又欢呼鼓掌”的共业，虽然经过了无穷远的时间，但在因缘巧妙的驱使下，彼此虽然各在天界、人间和海中转换了不同的身份，但却以父子的“结合”关系，同声一哭，来了结那份终究无可逃避的共业。
    只是，当时同为别人欢呼，可曾想到以后将为别人同声哭泣？这个鼓励杀生的欢呼，是何等的无知，又是何等的沉重与讽刺啊！

缘份的秘密

    在人的一生中，屈指算来，与自己有密切关系的人并不多，大多只是萍水相逢。我们很难去解释在人生中人的遇合现象，为何我们总会去遇见某些人，而不会去遇见某些人？我们只能以“缘份”，而不是以“或然率”来作合理的解释！

    而“缘份”背后所隐藏的秘密，就是“业力”，因为在无数的过去生中，我们和很多的人，有过某种的“对待关系”，而这些“对待关系”，不论是建设性的或非建设性的，都形成了彼此间的某种“业力”。
    我们可能因为过去生中的彼此关怀、关心、照顾、帮助而形成良善的业力因缘，也可能因为彼此的争执、抢夺、侵犯、伤害、凌辱而形成不良的业力因缘！
    当彼此的业力因缘缠结得愈深，不论是良善的或不良善的，彼此就愈容易在来世的轮回中再次相遇。而不管再遇时的角色是否改变或互换，不变的是和彼此间业力有关的种类和属性。情感的，就以情感解决。物质或生命的，就以同等的形式偿付！

    因此，以业力的观点来看，能身为父子、母子、夫妻、兄弟、姊妹、亲戚、朋友，都是在往世生中，彼此间已种下了非常大的业力因缘，因此今生才能再次相遇，而且有了密切的关系存在。
    所以从某个角度来看，今世的相遇，可以说是在偿还或延续彼此的恩情或仇恨。从另一方面来看，也可以说是让彼此继续学习，以纠正以前彼此所未曾处理好的关系和问题！

老妇人的悲愁

    水莲斋主告诉了我们一则有关“钱财对钱财”的故事。
    有一天，一个近六十岁的妇人，愁容满面的来访，她说，从小收养的养子，不只把她唯一的房子拿去银行抵押贷款，又以房子到地下钱庄借了一大笔钱，后来因还不起借款而离家逃债。地下钱庄在找不到人的情况下，只好将矛头转向他们两个老的，但他们实在还不起，哀求他们也不领情，并且三天两头就过来威胁恐吓。逼不得已下，两个老的，每天只好东躲西藏，过得有如惊弓之鸟，胆战心惊。
    她说，她不知道前辈子到底造了什么孽，才会晚年得到这样的报应。
    这样的遭遇，无论如何，都令人为之悲悯。在今生，他们的困境，令人为之悲悯。在前世，他们的贪婪与恶行，也令人为之悲悯！
    水莲斋主说，这对被养子拖累的老夫妻，在某个前世，不务正业，以开赌场为生，两夫妇是赌场的合伙人，而且凶狠异常，对于那些欠赌债不还的人，往往派人追讨，找到了，就把对方的小指头剁下来，还专门用个盒子来收集这些被剁下的指头，这种行径，可说令人发指。
    至于拖累他们的养子，在那个前世，也是个赌徒，由于常到赌场赌博，所谓久赌必输，愈输愈赌，到最后，连房产也全都输光了，不只输得倾家荡产，而且妻离子散，下场可说相当的凄惨落魄。
    这对夫妻，因为在前世开赌场、设赌局，不知坑诈了多少人，让多少人倾家荡产，这样的业债，到头来，总会有清算完毕的一天。至于与养子这一段，也在因缘巧妙的安排下，以这样的“结合”关系来清偿彼此的业债。“钱财”的债，到最后终究以“钱财”的方式来了结。就象我们前面所提到的：“不管再遇时的角色是否改变或互换，不变的是和彼此业力有关的种类和属性。情感的，就以情感解决。物质或生命的，就以同等的形式偿付！”
    从这个令人值得为之悲悯的故事，我们获得了什么启示呢？

奇异的亲缘

    当然，会构成亲情关系的，都是在前世或长久以来，即有了不同的牵缠纠葛关系。有的是因为彼此的“关怀、关心、照顾、帮助”而形成，有的是因为彼此的“争执、抢夺、侵犯、伤害、凌辱”而形成。在这些不同的“对待关系”中，有的重大，有的轻淡，有的明显，有的隐约，而这些不同的业力因缘，都将其因不同的形式和性质，而决定以后相遇的关系。
    以研究“轮回”案例而声名卓著的史蒂文生博士（Ian Stevenson），在他的研究中，就曾举出几个因奇特的因缘，而结成亲缘关系的个案。
    在黎巴嫩，有个记得前世的小男孩，说他的前世是村庄上已过世的一个男子，这男子生前，曾为了灌溉水权的问题，和他现时的母亲强烈争执过，彼此都互相指控对方盗取自己的灌溉水。而奇特的是，当这小男孩几乎才学会说话时，就开始指控他的母亲盗取“他”的灌溉水。他的母亲除了惊异外，当然也很“熟练”地予以反驳。直到多年后，这小男孩的“积怨”才慢慢的减退。旁观者都认为，这小男孩的案例，蕴含了对“他”和他母亲两者的某种“审判”意味！
    在缅甸，有个妇人欲搭长途火车到某地去，想不到在途中突然心脏病发作，人们赶紧将她送往邻近的小镇就医，不幸的，这妇人在送抵医院后不久就病逝了。
    后来不久，在小镇地方有个小男孩出生了，当他学会说话后不久，就不时的提及这妇人的生平和死亡的情形。后来经过调查，原来他的母亲，当时曾和许多好奇的人，一起去探视那个不幸死在异乡的妇人，并曾经协助这妇人的埋葬事宜，过了不久，她就怀孕生下这小男孩。
    显然的，我们并不知道更前世的因缘，但如果这个前世的案例真实，这个小男孩和他母亲间，可预期的，将会是一种和谐与感恩的关系。
    在土耳其，也有一个类似的案例。
    有一个叫“尤索夫”的小男孩，出生在一个叫“欧达巴西”的村子里。这小男孩声称记得他的前世，他说他前世住在“欧达巴西”南方数十公里远的一个村子，有一天，他到北方某地去，不幸的，在“欧达巴西”北方十公里的一个村子被谋杀。
    当史蒂文生博士去调查这个转世案例时，他觉得奇怪的是，一般转世的案例，都跟“地缘”有关，也就是，“尤索夫”为什么是在“欧达巴西”出生，而不是在当时前世的居住地，或是在谋杀的发生地，或是其他的任何地方呢？
    后来，当他仔细研究那桩谋杀案的相关背景资料时，才恍然大悟。原来，当初那男子被杀害时，谋杀者曾将他的头割下来。而当谋杀案发生时，正好是处于土耳其一段特殊的无法律状态时期，因此当谋杀案所在地的村民，发现了被分割的头和尸体时，认为对村子是一项累赘和负担，因此将头和尸体，偷偷的移往南方的一个村子，并将之弃置在那里。
    想不到，被弃置尸首的南方村民，也抱着同样怕麻烦的心态，因此他们也偷偷地将尸首移往更南方的村子。就这样，尸首一路被往南弃置，最后，终于被弃置在“欧达巴西”。当时，被地方上一个村民看到了，他不禁悲叹其他村子村民的自私无情，因此，除了将尸首复原外，并且极为慎重妥善地予以安葬。过了不久，这个心地善良的人，他的太太就怀孕生下了“尤索夫”。
    对照某些人的自私无情，更显露这个村民的高贵善良，这对父子，相信在未来，将会有极其温馨和谐的父子关系！

因果的大网络

    一般人常有个错误的观念，认为如果没有直接的去从事某事，自己就不需负任何的责任。其实，如果从广泛的角度来看，整个社会或甚至整个世界都是一体的，每个人和其他人都有某种的关系存在。换句话说，整个世界或社会，可以说就象个错综复杂且牵缠着的“大网络”，每个人都是这大网络的一个小环节，任何牵缠到个人的，也将牵缠到别人。就象只要扯动网络的任何一点，网络的其他部份，也会因受影响而震动！
    因果的原理，也是如此的发展着。
    因果的网络，往往极细极微，有时是直接而直接的明显，有时却是间接而间接的幽微。就象一颗石头，如果被从高楼的窗子丢出，刚好砸死底下路过的行人，这是直接的因果。如果这颗石头落在马路边，被一个嬉戏的孩童丢掷到马路上，刚好又被一辆急驰的汽车辗过，而飞起的石头正好打死了路边经过的无辜行人，这样间接又间接的因果，该如何算呢？
    又象“杀生者”和“食肉者”，如果没有食肉者就不会有杀生者，没有杀生者就不会有食肉者，而这样的直接生间接，间接连直接的“共犯结构”，又将如何清算呢？
    人的行为，常常就是这样，直接间接交缠，有时直接，有时间接。而直接的结果不一定严重，间接的结果也不一定轻微！

因果的茫然

    有一位四十出头的中年妇女，还没说话，眼泪就扑簌簌的直流，想必心中有极大的委曲和苦楚，待碰到可以值得倾吐的对象时，却一时的悲从中来，不知从何开始。
    水莲斋主抚慰着她。
    她哽咽的说，她不知道为何会这样，因为她长期吃素，信仰也非常的虔诚，却为何仍必须承受如此多的痛苦和折磨呢？她真的不知道，自己到底哪里做错了？
    原来，这位虔诚、善良的妇女，不幸患了子宫颈癌，为了防范癌细胞的扩散，子宫、输卵管、卵巢等生殖系统全数遭到割除，因此导致荷尔蒙内分泌的失调，以致影响情绪，时常觉得头昏，全身不舒服。
    对于一个长期吃素，善良又有极度虔诚宗教信仰的人来说，会罹患这么一种严重的病症，她的痛苦，不止是生理的，更多的是心理的茫然和冲突。
    而她的茫然和冲突，也是必然的，因为她真的不知道，她长期以来所做的善行和功德，或她所信仰的神祇，为何没有防范她的痛苦，或至少解救她的苦厄呢？
    从某个角度来看，因为她的虔诚、善良，她的苦厄已经被减轻了，只是我们无从比较“本来”会发生的事。
    从另一个角度来看，健康和信仰，有各自要遵行的法则。健康有健康的因果，除了“业力”的作用外，在今生要有健康的身体，就应常保持心灵的愉快，并注意营养的摄取和搭配，以及要有适当的运动，并常注意及实行有关身体健康的养生之道。
    如果不做此图，混淆了健康和信仰的因果，将两者做不切实际的等号连结，期望借由虔诚的信仰，而带给自己身体的保佑和保障，如此将亵渎了虔诚的信仰。
    因为信仰的价值，除了来生的归宿，最大的意义就在于，身处多变的人生，能带给我们心灵的力量，以达心灵的宁静和真正的解脱。

    因此，真正的信仰，是建筑在——体认这一心灵可以获得真实解脱的深信上，而不是建筑在——相信感应可以完全救渡我们的肤浅信仰上。
    如果因为真诚的信仰，而带来一些逢凶化吉的感应和庇护，那是我们所可“期待”，而不是可以认为理所当然的“必然”！

    因为佛菩萨是“觉者”而非“全能者”，况且业力的因果法则是难以违逆的，每个人都要为自己的行为负责，都要承担自己行为所带来的结果。如果有所“感应”，那也是在某种可变动范围内，依着每人的“业力”、“因缘”和“诚心”，所做的因势利导的调整罢了！
    但无论如何，这位妇人的遭遇，和世间所有的苦难困厄一样，都是值得我们予以深切怜悯的，因为每一件苦难困厄背后的“业力”因缘，是用来让我们“警惕”和“启示”的，而不是用来削弱我们对所有苦难困厄的悲悯！
    水莲斋主说，这位妇人前世在清朝时是一男子，经营一座小型的麝鹿场，除了卖鹿外，还提供“麝香”给不法的商人做迷药。这些迷药专门卖给一些别有用心的人，因此害得甚多的妇女失去贞节。虽然他没有直接去制造那些媚惑人心的药物，但原料却是由他间接提供的。
    由于前世为了取得鹿的麝香囊所造的“杀业”，和用媚药间接毁人名节所造的“淫业”，这些怨恨不甘的“业气”，终于“同质”的“回向”到她身上来。水莲斋主说，这位中年妇女身上，除了“业气”外，还附有很多不甘心的“鹿魂”，尤其是在她的生殖部位，这也是造成她今生生殖系统病变的主要原因。

不知道的事，要负责吗？

    关于“淫业”，还有一个类似的故事。
    有一个不到四十岁的男子，对于“因果”之类的说法，一向抱着怀疑、排斥的态度，但他还是被人介绍而来，因为他严重的病情，让他不得不前来一试。
    原来，他得了严重的尿毒症，十年来，平均每星期要洗三次肾，因而情绪低落、心情郁闷。
    水莲斋主发现他体内两边的“肾气”都是黑色的，进一步观察，发现他之所以如此，全归因于前世生活放荡不务正业，专在烟花柳巷从事拉皮条之类的“淫业”所致。由于一生从事不道德的行业，损害很多人的性灵，兼又逼良为娼，所有这些由“淫业”造成的业力，终于在今世“同质”的“回向”到他身上来。
    哪知这男子听闻后，回答说：“如果真有前世，但那毕竟已是‘过去’的事了，为什么现在的我，必须为过去所不知道的事负责呢？”
    这男子的意思认为，“现在”是现在的，“过去”是过去，既然过去已过去，且现在“不知道”过去所做的事，那么无法也不必去为过去所做的事“负责”！
    但“现在”和“过去”真可以这样截然的划分吗？我们可以因为“不知道”以前所做的事，而不必“负责”吗？
    因为“现在”是“过去”的延续，“不知道”，并非表示可以不必“负责”！
    虽然“我”的本质是无常性的，想从“我”中，找到一个永恒不变的“我”而不可得。但年轻的“我”，也是由童年的“我”递变而来，老年的“我”，也是由年轻的“我”递变而来。因此，虽然没有永恒不变的“我”存在，但我却是由一系列“变化的我”所构成。因此，“我”就可以说是由一连串“生命的因果序列”所组成！
    就象“那先”比丘在回答“米兰陀王”时所说的：
    “陛下，那个娇弱啼哭的婴儿是‘我’，而现在长成的也是‘我’啊！虽然形貌不同，但却是同一系列的连续！”
    “能不能进一步的解释！”米兰陀王说。
    “陛下，这就好比有人点灯，照耀通宵，请问陛下，那初夜的火焰与中夜的火焰是同一个吗？”尊者说。
    米兰陀王回答说：“当然不是，尊者。”
    尊者继续问说：“那么，中夜的火焰与后夜的火焰是同一个吗？”
    “当然不是，尊者。”米兰陀王很快的回答着。
    尊者进一步的问说：“请问陛下，那么，是否初夜是一灯，中夜是一灯，而后夜又是另一灯呢？”
    米兰陀王回答说：“当然是同一盏灯，尊者，只不过是和第一次所点的火有关联而已！”
    尊者说：“陛下，一系列生命的存在，一个接一个，与灯焰的道理是完全一样的，一个原素灭了，另一个便接着生起，相续不断，中间没有丝毫的间断。因此，今天的您，与当初那娇弱啼哭的婴儿，既非同一人，也非另一人！”
    尊者又说：“又好比牛奶，新鲜的牛奶放久了，会变成酸酪，酸酪会变成乳酪，乳酪会变成清酪。陛下，如果有人说酸酪、乳酪、清酪与鲜奶没有关系，这样的说法，对吗？”
    “当然不对！尊者，它们都是与鲜奶有关联，所以才会出现的。”米兰陀王肯定的说。
    尊者应许的说道：“是的，就是这样。陛下，一系列生命的存在，一个接一个，相续不断，中间没有丝毫的间断。今天的您，与当初的您，既非同一人，也非另一人！”
    同理，“前世”的我和“今生”的我，虽然在外貌形体上有所不同，但今生的“我”，是由前世的“我”变化而来的，所以说，前世的“我”和今生的“我”，“既非同一，亦不相异”，它们是同一个系列的相续，就象初夜、中夜、后夜的火焰，或是鲜奶、酸酪、乳酪的关系一样！
    因此，虽然现在的“我”，不是前世的“我”，但现在的“我”却是由前世的“我”递变而来，都是属于同一个生命的“连续序列”！
    由以上的陈述知道，我们可以说，“现在”的我，和“过去”的我，没有任何关联吗？或是我们可以因为“不知道”以前所做的事，而不必“负责”吗？

    从生命的“连续”观点来看，对于过去所做的事知道要负责，不知道更要负责！
    一个人，不只要为“现在”所做的业负责，要为“过去”曾做的业负责，更要为“将来”要做的业负责，这就是对自己直下承担、能够承担的“大负责”！
    至于那些自私、敷衍、推卸责任、遇事逃避的人，不只无法减松现时业力的捆绑，恐怕业力将更如影随形的加剧。
    因为，他逃避得了别人，却无法逃避得了他“自己”！


4.听不见的哀号

四、听不见的哀号

    宋朝的黄山谷，曾作了一首“戒杀诗”，诗曰：

我肉众生肉，名殊体不殊，
元同一种性，只是别形躯。
苦恼从他受，肥甘为我须，
莫教阎老断，自揣看如何？

    这首诗，以简短的字句，如当头棒喝般的表达了一个非常重要，但常为人们所忽视的事实和观念，那就是：所有的动物，不管体型大小，尽管在外型上和人类有着不同的形体外貌，尽管无法如人类般能自由的表达它们的思想，但它们都和人类一样有着最根本本质上的相同。那种相同的本质，不管我们以“佛性”或什么样的名词来称呼它，在任何动物身上，和在人类身上，是绝对相等和平等的！
    但可悲的是，人们不只无法实证，甚且也无法“理解”或相信这种本质，当然，也就无法去理解或相信，所有动物身上也有这种相同的本质！
    于是，人们以自己口腹之欲的“快乐”，建筑在动物哀嚎啼叫的“痛苦”之上。甚且有某某外道，竟然奉某某之名的宣告，除了人，将天上飞的，地上爬的，水里游的，统统“赐”给信徒当“食物”。正统宗教的“博爱”，尚且狭隘、弱肉强食如此，更遑论一般无宗教信仰者的“博爱”了！
    所以，我们看到了人们因目光短浅、有限的“同理心”所显露的矛盾与讽刺的行为：人们可以怀抱宝贝似的爱犬大啃牛排，而丝毫不曾察觉牛只被宰杀的嘶叫与泣血！
    人们可以为宠物的丧命而饮泣终日，却听不到身上高贵皮革里所隐藏的血腥与残酷！

    这一切，都因欠缺真正的“博爱”，所以人们只狭隘的选择自己所能爱的。这一切，也都因欠缺真正的“同理心”，所以人们只能体会自己的痛苦，而不能体会动物也有痛苦，也会痛苦！

    而能真正体会动物痛苦的，除了那些具有真正博爱胸怀和有着高度同理心的人们外，就是那些曾经刻骨铭心，轮回为动物，且记得“前世”的人们！

两个人猪轮回的故事

    煮云法师就曾讲过一个关于人猪轮回，令人闻之耸然的故事。
    他说在很久以前，他曾参加过一次法会，席间恰巧与一位董姓的太太同桌，闲谈中得知，董姓夫妇虽然因公务应酬繁忙，但自早年起即茹素，因此他好奇的问起缘由。董太太说，那是因为她舅舅的缘故。她舅舅说他能记起多世前的事，并说他是猪来投胎的，而且还当了不只一世的猪，并且向她描述猪被宰杀的痛苦。
    他说，当猪被杀死后，痛苦并不就此结束，仍然对肉体有非常敏锐的感觉，当猪在市场被买回去后，凡是把猪肉剁得愈碎或煮的时间愈长，猪就愈痛苦。尤其是将猪肉做成火腿，须用盐浸入皮肉内，还需经过日晒风吹等过程，其间所受的痛苦，实非常人所能了解。更甚的是，此种痛苦必须等到人们完全把火腿吃完才结束。也就是说，一只猪的痛苦并不在死后就结束，必须等到人们把所有的猪肉吃完了才结束！
    他说他不知做了几世猪了，数都数不清，每当想到曾为猪的痛苦，仍不免胆战心惊。他说本来阎罗王还要判他这一世再做猪，他听了吓得赶快拔腿就跑，但判官很快的就抓起一把猪毛往他背后丢来，所以他今世背部仍有一撮猪毛，说完，并脱下衣服，以显示他所言确实不虚。
    董太太说，自从听闻舅舅的故事后，两夫妇从此即断除一切肉食。
    也有一位署名“既明”的作者，曾在《中国佛教》月刊，讲述一个他亲见其人的故事。
    他说，在一九三七年，当他旅居四川西昌的光福寺时，有一天清晨下山，欲入城办事，山下有一湖，要入城须先乘船渡湖，当时同船者十余人，其中有三、四个牧童，年约十一、二岁，他发现当中有一牧童，总把手插入腰中，以衣服覆盖，好象怕人看见，开始时他并未特别予以注意，然而不久后，另一个顽皮的牧童突然将那牧童的手拉出，结果牧童的那只手，竟然是一只带毛的猪蹄，当时同船看到的人，咸感震惊。
    此时，旁边一个同船的当地老者向他解释说，这个牧童能记起前三世之事，据牧童说，他前三世都转生为猪，当被杀死后，挂在街头出售时，每割一刀，都感觉痛彻肺腑，直到完全出售后，魂识才能脱离，再度转生，他记得前两世都是如此。
    但在前世，当被宰杀后，摆在市街贩售时，过了很久仍未能卖完，当最后仅剩一蹄时，他感觉痛苦得实在无法再忍受了，因此猛然用力一挣扎，这时魂识突然脱离猪蹄而投胎，虽然幸得人身，但因剩一蹄的“业债”未还清，所以累及今生，犹留一蹄以示人。
    这两个人猪轮回的故事，令人闻之惊骇，多么可怕啊！

县长夫人的梦魇

    也有人，不是因记得前世轮回为动物的惨状，也不是因具有高度的同理心，因而能理解到动物被宰杀时的痛苦，他之所以能体会到，全因为巧妙的机缘使然。
    在清朝嘉庆年间，有一位蒲城县的县长，这位县长很久以来就已戒绝杀生，而他的太太不只生性残暴，又贪口腹之欲，每日都宰杀动物来制作精美的饮食。
    有一天，适逢她生日，就命令厨房的仆人备了许多猪羊鸡鸭，准备宰杀。只见那些猪羊鸡鸭好象知道自己的死期就快到了，各各伸长了脖子在那里哀鸣。县长见了，不禁怜悯，就告诉她的太太说：“今天适逢你生日，却变成这些猪羊鸡鸭的死日，未免太可怜了。你应当发发慈悲，把它们放了，也可积些阴德！”
    哪知她太太却不屑的回答说：“如果完全依照佛教戒杀的说法，那么几十年来，岂不是天下都是禽兽了。你不要再说这些不切实际的话了，我不会受你的哄骗的！”这位县长见太太不听他的劝告，只好叹息而出。
    第二天清晨，当这位县长夫人还在熟睡时，不知不觉中，发觉自己已走入厨房中，看见仆人正在霍霍磨着刀，而许多婢女环立在旁观看。这时，突然感觉自己的魂魄投入猪的身体里，仆人上前，一把就抓起猪的四条腿，把猪提放在椅凳上，抓着猪头，拿起利刀，一刀就直刺入猪的咽喉里，当其时，她感觉痛彻肺腑。等杀完了猪，仆人又把猪投入滚沸的汤中剃毛刮骨，然后拿起刀，自颈部直剖至腹部。此时，县长夫人感觉痛极难忍，整个肝肠就好象被撕裂般的痛苦。
    后来等魂魄离开猪体后，似觉飘泊无依，但不久后，又投入羊的身体里。这时，她因有了前次痛苦的体验，因而惧怕得狂哭狂叫，但只见那些仆婢吃吃的憨笑着，丝毫没有听见她的叫喊，而杀羊时所受的痛苦之状，又比杀猪时更甚。接下来，杀鸡宰鸭的惨状痛苦，她都一一亲自承受。
    等屠宰完毕，惊魂刚安定之际，忽然见到一个老仆人捉来一尾金色的鲤鱼，她的魂魄又突然投到鲤鱼身上。那时只听见一位婢女笑着说：“我们夫人啊，最喜欢吃鲤鱼了，现在夫人正在睡觉，赶快下厨去剁作鱼丸，以准备早饭！”
    仆人听了，就将鲤鱼的鳞片以刀细细剔除，将胆割去，并斩头去尾。当在除鳞和割胆时，就有如一刀刀的把她碎割，尤其当把鱼放在砧上剁碎时，那时的痛苦，就好象自己化成了无数的身躯，同时在受一刀刀的碎身凌迟一般。她感觉实在无法忍受了，因此竭力的狂乱挣扎，才大喊大叫的从梦中惊醒过来。
    这时，刚好婢女进来禀告说：“夫人！鱼丸已经做好了，可以起来用早餐了！”县长夫人听了，急忙命婢女将鱼丸倒弃，而当回想起梦中情景时，仍不禁惊吓得满身大汗，因此就下令停止了生日宴会。当县长问询原因，她就将梦中的情形说出，从此后，这位县长夫人就长期茹素，不再杀生了。
    说来，这位县长夫人也算是“幸运”的了，虽然她的“幸运”体会，是由身历其境的“痛苦”而来，但至少能快速的让她“同理”的学会和体会，什么是别人的“痛苦”！
    至于，她所说的：“如果完全依照佛教戒杀的说法，那么几十年后，岂不是天下都是禽兽了！”明显的是一种“诡论”！
    因为“慈悲”是人应有的胸怀，所谓“闻其声，不忍食其肉”正是。不展现当下应有的，对弱势被宰杀动物的悲悯，却以“未来不可知”的情景来搪塞，来合理化自己的“残暴”或“口腹之欲”的借口，不是“诡论”是什么？
    至于“天下都是禽兽”的疑虑，恐怕也是多余的了。因为现时人们做为“肉类”的食品，都是大量繁殖“养”来宰杀的，人们为“吃”而“养”，若不吃不养，繁殖率自然随着递减，又何来“禽兽满天下”的疑虑！
    现时，人类以绝对的优势力量主宰着整个生物界，动物原有的栖息地，在工业文明后，大肆的惨遭破坏，濒临绝种的物种愈来愈多。有资料显示，人类四十年来对大自然的破坏，远甚于以前四千年甚至四万年来的自然演变！
    可以想见的是，现时动物的生存，全仰赖人类的鼻息。因此，在未来，我们应当忧虑的，不是“禽兽满天下”的幻想。而是忧虑，除了“宠物”和“肉类”的动物之外，其它野生动物将惨遭濒临绝种的事实！

杀戮的报复

    愿云禅师曾写了一首诗，诗云：

千百年来碗里羹，怨深似海恨难平；
欲知世上刀兵劫，但听屠门夜半声。

    此诗将杀戮的怨恨和战争的源起，做了一简明有力的因果阐述。
    因为所谓世间的至重者，不过“生命”而已。所以，世间最残酷者，就是“杀戮”。凡是“生命”者，皆贪生怕死，无分人与畜，如生命受威协，皆惊恐万状，胆破魂飞，亟欲维系己身的存在。如果生命受戕害了，那一股遭杀戮的“怨恨之气”，必然极为强烈，时时无不寻思机会以为报复，而灵性愈高愈不甘者，其报复常常也就愈为明显强烈了。
    清朝纪晓岚所著的《阅微草堂笔记》，记载着这么一则故事。
    临清地方，有一个以杀生为业的人，有一天，到某处买了一条牛，准备牵回去宰杀，这只牛颇有灵性，知道买它的人是个屠夫，因此任凭这个人拉着牛绳，鞭打着它，死也不肯走，等力气用尽了，才让这人强拖着离去。
    后来经过一家钱庄门口时，这只牛突然两脚向着钱庄门口跪了下来，并且双眼一直流泪。钱庄的老板看了，不禁起了恻隐之心，就向这人询问。这人告诉他，此牛是以八千钱要买回去宰杀的。钱庄老板向这人表示，希望能以原价将牛买下。想不到这个人因此起了瞋恨心，恨这只牛这么刁蛮，因此坚决不肯卖，就是钱庄老板加了许多价钱仍不答应，并且恨恨的说：
    “这只牛太可恶了！必定要杀了它我才甘心，你就是出一万贯的钱，我也不卖！”
    这只牛听了，就自动的爬了起来，跟随着这人离去。等一到家，这人就立刻把牛杀了，并把牛肉烹煮在一个大锅里，然后就上床睡觉。等睡到五更时，这人起床去察看牛肉烹煮的情形，过了很久，还没回来。其妻怪其久不回，因此前往察看，竟然发现，其夫已自己跌入锅中，从腰部以上和牛肉一起都被煮烂了！
    这个故事不禁令人深深的感叹，这只牛自知将死而求赎，在求赎不成后，又象个烈士般，不为难任何人，不和仇敌妥协的，从容愤恨的走上它的终途！
    而这个屠夫，不以牛的怕死而可怜它，反而以牛的害怕而愤怒怪罪，其残暴与人性的堕落，由此可见一斑。两相对照，牛的灵性与强烈的怨气，屠夫的不仁与残暴，那么，这样不合常理的死法，说是“报应”的快速，恐怕也是理所当然了！

牛舌与哑巴

    《法苑珠林》也记载着一个故事。
    说在唐朝武德年间，在大宁的地方，有一个叫贺永兴的人，因为邻家的牛践踏了他田里的作物，因此就愤恨的用绳子将牛的舌头勒断，后来，贺永兴生了三个儿子，巧合的都是哑巴。
    有人可能会认为，贺永兴“把牛的舌头勒断”和他“生了三个哑巴儿子”之间，可能只是一种极偶然的巧合。
    但如果以“因果”的层面来看，毋宁可以说，这是一种极快速的现世报。我们可以想象，贺永兴只因为牛犯其禾稼，就勃然大怒的将牛的舌头勒断的血淋淋场面，也因此可以想见其人平时性格之残暴，而如此残暴之人，又做了如此小题大作的残暴行为，实在有违上天好生之德，因此本来已薄的福份，自然更形削减，因而有此报应！
    至于为何不报在贺永兴身上，而报在他“无辜”的儿子身上的问题，实牵涉到极复杂的“共业”和因缘时机的因素。一方面，我们可以说，父子本是一家人，都在“共业”的范围内，虽然报在儿子身上，但实也累了父亲。一方面，也可说，由于贺永兴残忍的行为，因而触发或加速了已经时机成熟的果报。因为他的三个喑哑的儿子，想必在某个前世，也必定造了足以让他们导致喑哑的恶业！
    所以，可以如此说，如果有人犯了如同贺永兴所为的同样恶行，也不见得会在今世有相同的业报，毕竟，因果业报极其复杂，千差万别，可说“牵一发而动全身”。
    贺永兴和其儿子所受的“报应”，只是属于在他们共业范围内，于今世成熟的一个“特例”，而不是一种“普例”。但由这个故事所揭示的因果报应，和所带给我们的启示，就有放诸四海而皆准的“普遍”意涵了！

广化法师的故事

    就象前面所述及的，包括人在内的所有动物，无分灵性高低，最珍视的就是生命，所以对生命的残害，常会令被害者生起极强烈的怨气和报复之心，而当所造的杀戮愈多，不仅愈损及今世的福份，来世也将遭受愈严重的报应。
    如果能够及时幡然悔悟，往往可以“后报现受”或“重报轻受”了！
    有一个“广化法师”，就曾经现身说法，叙述自己的亲身经历。
    他说，在他十八岁那年，为了抗日救国，毅然投笔从戎，自此历经了大半辈子的军旅生涯。他说，在当时，他不仅喜欢喝酒，而且喜欢吃肉，尤其最喜欢吃鸡鸭，每餐都吃，怎么吃也吃不厌，也不知一年里到底吃了多少鸡鸭。
    有一年，他随部队驻扎在浙江某地，初到之时，村庄附近各地，都可看到鸡鸭成群。他每天都叫人去买鸡鸭杀来吃，多则三五只，少则一两只，等三个月驻扎下来，村庄周围五里路以内的鸡鸭全给吃光了。有一天他又叫人去买鸡鸭，人家回答他说，没得买了，这五里之内的鸡鸭全给吃光了。他不信，于是自己带了一个勤务兵，在驻地周围四、五里路间，打了个转，果然真的找不到一只鸡鸭！
    到那时，他才了解自己所造杀业之严重，于是后来信佛吃素一心忏悔，希望藉此可以弥补前愆，后来退伍后，乃决意出家。据他说，或许当初的一念之善，将他今生所造的严重杀业，重报轻受了。
    他说，在一九七四年，那时他在南投某地闭关拜净土忏，有一天，当他拜忏时，感觉身体突然轻了起来，向着四方前行，走不到几步，听到身后有很多鸡鸭的叫声，回头看去，只见成千上万的鸡鸭追随在他身后，沿着它们的行列往后望，行列竟然迤逦两里多路长，才看到它们的集合场，那里还有牛狗猪等一大群，在排队等着上路呢！
    广化法师看到此种情形，知道它们终于来找他算帐了，不禁大吃一惊，如梦初醒。谁知道，就在当晚于禅房里，在平坦的地上，莫名其妙的突然跌了一跤，摔断了左腿，虽延请名医治疗，终归无效。
    广化法师因此透露他的亲身经历，希望大家以他为借镜，早自警惕，戒杀茹素，免得重蹈他的覆辙。广化法师的一片苦心，实在值得敬佩！

幸运的折磨

    曾经在一份刊物上，看到一篇由署名“刘中平”其人所写的亲身经历，因极具启示性，特摘录于后。
    据这位刘先生说，在他十八岁左右时，由于感觉生活乏味，为了寻找刺激，于是用数年的积蓄买了一枝猎枪，以射杀鸟类为娱乐。
    在两三年间，他练就了一手好枪法，经常在田野间、树丛边，或到山里去伏击鸟雀，往往一枪射去，在枝头欢唱的小鸟，即应声倒挂在枝头上，鲜血往下一滴滴的染红了枝叶。有时被射中的小鸟，掉在地上扑翅挣扎，羽毛四散，血流满地。有时小鸟被射伤，扑翅窜逃，他就穷追不舍，追到了再补杀一枪，直弄到小鸟血羽模糊或奄奄一息的倒在血泊中抽搐着死去为止。
    当时无知的他，一点也不觉得残忍，而小鸟杀多了，不论他去哪里，不论手中有没有拿着枪，小鸟一见到他就老远飞逃，当时他还以自己身上带有一股杀气而沾沾自喜着。
    在那几年中，只为了玩乐，不知杀了多少小鸟。后来杀多了，渐渐的感到良心不安，也听到一些“因果”之类的故事，虽然不很相信，但心灵上毕竟有阴影存在，因此才开始停止杀戮鸟类的残忍行为。虽然如此，但他说，从此却开始了为期长达十八年的“血债血还”！
    因为在两年后，他突然发觉长了五、六个痔疮，时常作痛。长痔疮本是很平常的事，因此他就延请了一位高明的痔科医生做治疗，当时这位医生的治疗方法，是用一种腐蚀性很强的药水，注射到痔核里去，将痔核一个个蚀掉，药水里面含有份量很重的砒霜。
    那知当医生一针注射下去，不到五秒钟，他就感觉心跳急促，呼吸困难，眼前发黑。原来医生不慎将含砒霜的药水，注射进痔内的静脉血管了，后来经过急救，总算才从鬼门关捡回一条命。虽然命捡回来了，但后遗症却产生了，苦难的日子从此开始！
    因为腐蚀剂的作用，注射的针孔从此很难愈合，每当入厕时，痔疮的血，就象小血柱般的喷射而出，每当上完一次厕所，总是血流了一大滩，长期下来，失血过多，弄得面色惨白，四肢无力。
    后来他又到某大医院，找了一位极高明的痔科专家，这位医生用的是结扎法，用药制的细绳，将每个痔核的根部扎紧，让痔核自己枯死脱落。果然，在一星期后，他所有的痔核一个个枯死脱落，也不再流血了，他非常的高兴，以为总算可以从此脱离大量失血的恶梦。但谁知好景不常，半年后，痔疮一个个又长了出来，而且血流如常。
    由于天天流血，他的身体迅速衰弱削瘦，虽然找医生打止血针，但仍无效，仍是每天流一大滩的鲜血。虽然失血如此严重，但因为前两次治疗失败的经验，使他对自己的痔疾抱着消极的态度，不愿再求医治疗。
    就在那时，村中来了一位外乡的郎中，据说用祖传的秘方，专医奇难痔病，家人朋友都劝他去试试，但他都坚持不肯。后来村中有人患痔疾十多年，却在不到十天的时间，就被这位外乡郎中给治好了，接着村中连续又有几位痔病患者也都给治好了，因此，这位外乡郎中的盛名，更是不胫而走，村民奉他就好象活神仙一样，到处被奉为上宾。
    到这时，他终于经不起家人的请求和村人的说服，只得抱着姑且一试的心理，请这位外乡郎中到家里治疗。这位郎中的治疗方法很简单，不注射、不结扎，只在痔核轻敷上祖传的药油，据说只要七天即可无痛痊愈。
    出乎意料的是，等这位郎中将药油一敷上去，血就马上流了出来，而且越流越多，将药油都冲洗掉了，即使用了不少的止血药，也一概无效。更出乎意料的，这无关痛痒的治疗，却造成更严重的折磨与痛苦的开始。
    因为痔核开始作痛，而且到了晚上也开始靡烂，因此痛得更厉害，他由忍耐到呻吟，而肛门的痔痛，就好象火烧刀割般的难受，因此他忍不住的就嚎叫起来，痛得直冒冷汗，手脚到处乱抓乱舞的在床上翻滚，鲜血染满了床褥和衣服。在场的外乡郎中和亲朋好友，都看得目瞪口呆，束手无策。
    经过了一整天，他的痛苦仍丝毫没有减轻，痔部且继续靡烂，鲜血不断的流。他脸上流着泪和汗，头发蓬乱，嘶吼哀哭着，两手撕破了衣服，两脚乱踢的蹬烂了被子，整个人象疯子一样，但没有一个人可以帮得上忙。看到的人，都低下头，摇头叹气，有的甚至流下了同情的眼泪。
    后来，在不间断的忍痛翻滚中，他意外发现，只要稍微提高臀部，将头俯卧成“倒吊”姿势，就可以减轻一些痛苦。于是，他要家人把三张厚棉被叠起，他爬到上面采取俯卧，将头倒吊下来的姿势，甚至吃饭睡觉也是采取这种姿势进行，就这样，倒吊着不知过了多少日夜。
    有一天，在“倒吊”的姿势中，他偶然看到流出来的鲜血染成一片，一滴滴的在被子上凝固成一条条的血流。这幅情景深深的触动着他，他突然醒悟到，原来自己“倒吊”的姿势，不就正象小鸟被射杀后，倒挂在树枝上的模样吗？而被子上血流斑斑滴滴，不就象小鸟的鲜血，在树枝叶子上染红一片的情景吗？
    他回想起以前射杀小鸟时的种种残忍情形，再对照这半年来所受的种种痛苦，发觉自己的遭遇，不就正是一幕幕活生生的“因果报应”和“血债血还”的现世报吗？
    从此后，他深深觉悟了，不再怨叹自己所遭受的，也不再怨恨那几个将他“医坏”的医生，还非常感激他们，使他有将“血债”早日还清的机会。在人生观彻底改变后，他常常忏悔到流泪痛哭，并下决心要用余生广做善事，来弥补前愆，将功赎罪。
    说也奇怪，自从他忏悔发心后，原来严重的痔疾痛苦，就渐渐减轻了，流血也渐渐的减少，次数逐渐减为两三天一次，以至一星期一次，约半年后，身体复原到已经可以下床行走了。他因此更把握每一个可以积德行善的机会，后来痔血终于渐渐减至一两个月一次，以至完全停止。
    说来，这个人也算是幸运和有善根的了，因为他发病得早，使他“幸运”的能以年轻的体力来承受。也因为他的“善根”，使他得以提早觉悟，能够以平静、甘愿、宽容的心情，来看待自己所承受和将要承受的痛苦。更难得的是，他以深切忏悔的眼泪，和把握每一个可以行善的机会，来洗刷自己曾造下的“血债”。
    不然，到老年或来世时，这笔血债，不知将要如何还起呢！

生命的启示

    水莲斋主，也为我们说了一个类似的故事。
    有一个三十岁左右的男子，由家人陪同而来，这男子患了末期的淋巴癌，癌细胞已深入骨髓，在脖子上，到处可见一粒粒凸起的小肿瘤，医生宣布他只剩下两个多月的生命。
    年轻的生命，刚要开始绽放，就急速的将要萎谢！
    水莲斋主感叹的看着他，发现有极多的鸟魂缠附着他，尤其在颈部。他承认说，在以前，他曾经做过很多荒唐残忍的行为。从小时候开始，他就常去捉鸟打鸟，尤其喜欢爬上树去破坏鸟巢，凡是被他捉住的鸟儿，一律活生生的将脖子扭断，象这类残忍的行为，自己也不知做过多少次了。
    长大后，除了继续打鸟杀鸟外，别人养鸽子，他也帮忙杀鸽子，而杀鸽子的方法，就和他小时候残杀鸟儿的方法一样的残忍，活生生的将鸽子的脖子扭断，残杀的数量，数都数不清！
    后来，在家人的劝告下，他终于痛改前非，也有了佛教信仰，只是不了解的是，为何他吃素，做善事已有多年，仍然会遭遇到这样的“报应”呢？
    水莲斋主告诉他，他所造的杀业太残忍严重了，被他残杀的鸟类，“怨气”非常的重，这类的杀业，不是小功小德就能轻易化解的，但因为你虔诚的行善，所以将以后可能更严重的果报“提早受报”或“重罪轻报”了！
    并且勉励他，不要对目前的遭遇存有任何埋怨的心理，就该以平静还业的心情来承受，并且要以更虔诚的心来忏悔行善，以弥补自己所造的杀业。
    奇怪的是，这个曾经被医生宣布，只剩下两个多月生命的年轻男子，至今已一年半了，仍然好好的活着！
    至于，他还可以再活多久，已经不是最重要的问题了，因为每个人都有生老病死的一天，终究都要离去的。重要的是，我们从人生里学到了什么？就象水莲斋主所说的：
    “不管佛菩萨再慈悲，业力再怎么化解，人终究还是有要走的一天。重要的是，因为这样的觉悟，让一个人有重生的机会，有忏悔的机会，有在这个生命里，重新得到启示的机会，这就是这个故事所带给我们最大的启示！”

怨深似海

    在本质上，生命都有相等的价值，无所谓高低劣下之别，但在以“人”为主的世界中，有时对待自己的同胞，尚且如蝼蚁般的践踏残杀，更遑论能以何等的胸怀来对待非我族类的“动物”了。
    但至少也当如人们所呼吁的，应以人道、不忍、严肃、感恩的心情，来对待被宰杀的动物。而不是只为了自己单纯的口腹之欲或逞一时的感官快乐，而无视动物锥心泣血的哀啼。如此，无异是人性的沉沦和堕落，也将召得严重的果报！
    有一个年轻的母亲，忧心的抱着一个刚出生才八个月的婴儿来访。她说，她的孩子，才出生不久，就因为心脏问题而动过手术，而且时常生病，很不好养。她不知道为何这个孩子这么命苦，才刚出生就遭遇到这么多事。
    年轻的母亲，有着忧郁的心，而不是初为人母的喜悦，她的忧愁，散发着母爱圣洁的光辉，但却无法照见隐藏在因果里的残酷与杀戮！
    她怀中的婴儿，远比同年龄的瘦小，头发稀疏，大大的眼睛，瘦瘦的脸颊，而且皮肤通红，任谁看了，都会惊觉这婴儿极象刚出生的小猴子。
    水莲斋主对这位年轻的母亲说，你的小孩子背负着一段极为严重的因果。他在前世，最喜欢吃猴脑、猴心，尤其更喜欢吃小猴子。每次当抓到小猴子，他就将小猴子绑住，然后活生生的挖脑剖心来吃。因为曾经造下许多这样残酷的杀戮，所以那些极为怨恨不甘的猴子，都群附在他的心脑部位，以致才出生，心脏即发生问题。
    水莲斋主也提到了另一个类似的个案。
    有一个读小学一年级的小男生，由父母陪同而来，这小男生得了一种极为罕见的病症，导致智能低下，常头晕头痛，而且发育不良，看来异常瘦小。更奇怪的是，虽然五官尚属正常，但从其稍肿大的头，小小的眼睛和鼻子的样型看来，直觉的给人的感觉，就象一张“象脸”。
    原来，这小男孩前世为一白人，常到非洲猎取象牙，不只亲身猎杀大象，还雇用了很多黑人为他猎杀，一生中不知造了多少杀业，以致有此报应。
    象的悲哀，也是人性的悲哀，极有灵性的大象，只因怀有人们认为价值不菲的象牙，因而“怀璧其罪”的遭到射杀的命运。而人们竟然能够只为了一只象牙，而不是为了裹腹的理由，竟能够去残杀一头远比多数人还有灵性、有家族观念的“动物”。人性堕落悲哀至此，能不令人浩叹？而“人”与“禽兽”的分野，就象孟子所说的，真是“几希”啊！
    如此，了解了人性的残酷，也就让我们更了解了一切战争背后隐藏的源起。因为不管是任何形式的杀戮，杀戮动物，或杀戮人的战争，都导源于不止息的“冤冤相报”，而这也就象愿云禅师所说的：“怨深似海恨难平”！

痛苦的觉悟

    一位年轻的母亲，带着一个七岁大的小女孩前来，小女孩用一支脚不稳的跳着前进，当在地板上时，也只能趴着或艰辛的爬着前行，显然的，她的另一支脚出了问题。
    年轻的母亲说，她的女儿出生时，右脚就明显的较短，当愈长大，左右脚的差距就相差愈大，且已达四公分的长度。医生建议，最好尽早开刀，以避免以后行动的不便。
    而此种开刀，就好象在进行某种“刑罚”似的，需先将右脚的脚骨踞断，然后拉至与左脚等长，为了固定右脚，让拉长的空隙长骨头，医生在膝盖和脚踝处，各以一圆形的钢架固定，而这种固定，不是只架在皮肤上，而是以几根钢丝象车辐似的穿皮透肉而入，可以想见，此种手术所带给小女孩的痛苦。年轻的母亲说，手术后，皮肉穿透处，常导致发炎溃烂，那时期，她女儿每天都哭着喊痛，她只能陪着掉泪。
    而这样的手术，已施行过两次，但问题似乎还没完全解决，据医生说，如果不成功的话，还需要再开刀。这位妈妈忧愁焦虑的说着，不知她女儿为何这样？
    不只她母亲，任何听闻或见到此种类似“施刑”手术的人，都会为这小女孩，深深的感觉不忍，因为她还那么小，小到不足以承受这样的折磨！
    水莲斋主感叹的说，这小女孩在前世是一个屠夫，但和一般杀猪杀牛的屠夫不完全一样，因为她专门在抽动物的后脚筋来卖。她的刀法很独到，非常干净俐落，以至后来常被人出高价收买，专门去挑与人家有恩怨者的后脚筋，因此造成很多人的残废。
    所谓“如是因，如是果”，当以前专门在挑动物和人的脚筋时，哪想到以后自己也将遭受到类似的刑罚。由这个故事所显示的因果的严峻与不爽，真真令人畏惧与警惕！
    是的，虽然世间所有的苦难困厄，都是值得我们予以深切怜悯的，就象这个小女孩一样。但每一件苦难困厄背后的业力因缘，更值得用来让我们警惕和启示！
    虽然，我们曾经因为“无知”，而造下让其他生灵痛苦，也让我们日后痛苦的行为。但当从别人的痛苦或自己的痛苦中，得到某种的启示与觉悟后，我们就从痛苦中超越了。因为我们学到什么是“同理心”：我会痛苦，所有生灵也会痛苦，因而不再将自己的快乐建筑在所有生灵的痛苦之上。
    也更因而让我们从痛苦中觉悟了：我们加诸在所有生灵身上的痛苦，也就是加诸在我们自己身上的痛苦，因为所有的生灵都是一体的，而所有的因果报应，都是不爽的！


5.无情因果有情天

五、无情因果有情天

    任何的杀戮，都会引起被杀戮者的痛苦和怨恨。如果被杀害者的灵性愈高，则自然怨恨心愈强烈。而如果被杀戮的对象，是有着高度知觉情感的人们时，那么，怨恨的强烈和亟欲报复之心，是可以想见的。

二两钱的杀戮

    有一位张君，年约四十出头，为人诚恳稳重，他年老的母亲因严重的病症而住院，其母身体羸弱，状况极差，如风中之残烛，经医生诊断为第三期的心脏病，医生并暗示家人要预为准备后事。
    张君极为孝顺，并且深信因果理论，故求助于水莲斋主。水莲斋主告诉他，他母亲的主病因在肠胃，心脏问题只是病气影响后的一个表象。并告诉他有关他母亲的一段因果。
    原来，在很久前的某个前世，当时张君的母亲是云南摆夷族的一个男子，那时同族有某兄弟两人，因生活穷困无助，故向他母亲赊欠了二两钱。两兄弟因极贫困，故无力偿还，他母亲在长期屡催不得下，认为是两兄弟恶意赖债，一时愤恨，用柴刀砍杀两兄弟，砍得两兄弟肚破肠流而死，手段极其残忍。
    两兄弟只为了赊欠二两钱无力偿还，就惨遭开膛剖肚而死，故极为怨恨，因此千方百计的寻求报复的机会。水莲斋主并告诉张君，两兄弟附在他母亲肠胃附近，而且显现肚破肠流的惨状。
    后来，经水莲斋主调解后，张君的母亲发愿吃素并行善回向。奇妙的是，才一星期，其母的病情即大为好转，等出院一个多月后，已可下床活动如常人一般。可惜的是，半年后某次因参加某项喜宴沾了荤食，兼家人顾其年岁已大，也常喂以鸡汤，因此毁了当初素食的誓约，不久后，病情又急剧恶化再度住院。

功德和诚意

    这个故事到此看来，似乎有点匪夷所思，并会引起所谓“巧合”的看法，或所谓素食“功德”的争议。但姑且不论素食有无“功德”的问题，当事人在从事素食这一项行为所表现出来的“诚意”，或要为其往昔所造恶业赎罪的“忏悔”心意，才是问题所在。
    因为，如果水莲斋主所见的“因果”属实的话，对那两个兄弟怨恨的化解，就需要靠当事人真心的“诚意”和“忏悔”，才能博得“业主”的原谅而松绑，而姑且不论所谓“功德”的问题。“吃素”或“行善”，只是为了表达当事人的一种真心“诚意”和“忏悔”的手段而已。

    所以“吃素”或“行善”，在所有的因果类型里，只是一种“手段”，而“诚意”和“忏悔”才是真正要达到的“目的”。因为，唯有“诚意”和“忏悔”，才能溶化怨恨的冰山！

    所以，从这个故事看来，张君的母亲，藉由“吃素”和“行善”的手段，来表达她对两个兄弟“业主”的诚意和忏悔，因而能博得对方暂时的宽谅，使得病情得以好转，却又因毁掉素食的誓约，因而使得病情又急剧恶化，似乎也是理所当然了。因为，毁约的行为，就代表了诚意的失去和忏悔的敷衍，所谓解铃还需系铃人，如此的毁约行为，只有更加重原本就怀有深仇大恨的对方的愤怒了！
    由此知道，病情因素食的誓约而好转，又因素食的毁约而恶化，就不再那么的“匪夷所思”了。毕竟，素食虽然重要，更重要的是，在素食的背后所显现的诚意和为往昔赎罪的忏悔上！

为母担业

    张君秉性至孝，先前曾以气功为母亲治病，但当有一天，他在为母治疗时，突然发现有一股阴寒冰冷之气，从手掌传到身上，初始他并不以为意，而此次，当母亲再度病情恶化住院，他又用气功为母治病，但渐渐的，即感身体不适，食欲极差，一吃就吐，并有严重的气喘，症状和其母亲完全一样。
    水莲斋主先前即告诫过他，他已严重的介入因果层面，因功德力不够，如此做，将担代他母亲的部分业力，将损伤他自己。而被其母所杀的两兄弟，虽被张君的孝行所感，但也透过水莲斋主规劝他说，所谓冤有头，债有主，天地间有公正运作的因果法则，如此做，不仅救不了其母，也将伤了自己，请他一切随缘吧！
    虽然如此，孝顺的张君，不忍见其母痛苦如此，仍不顾一切，宁愿要为母担业，也要为母治疗，以减轻母亲的痛苦。他说，身为儿子的，看见母亲如此痛苦，哪有袖手旁观之理！因此张君后来遂生了一场大病，经过一段时期的调养，才恢复健康。
    虽然张君的母亲，最后终因年老体弱抵不过定数而去，但走时非常的安详平和，这是足堪安慰之处。
    虽然这个故事的结果，仍呈现因果业力所笼罩的苦难困厄，但我们从苦难困厄中，仍然看到了极高贵的人性光辉。张君的母亲虽然曾经因无知而违了誓约，但在临终时发了大忏悔心，忏悔自己所做的一切，这样的忏悔，就象甘露，洗清了一切无知、悔恨和不甘，毫无负担和牵挂的离去。
    至于张君所显露的孝行，不只令我们深深的感动，也让我们深深的感触。他为了母亲，宁愿不顾自己，也要去做他认为为人子女所该做的，这份义无反顾的孝心，实在值得吾人予以学习和敬佩。这也是在这件苦难困厄的阴暗因果业力里，所带给我们的最大启示和光明面！
    而张君至诚的孝行，不只感动了我们，显然也感动了怀着极深怨恨的“业主”。虽然张母最后因年老病弱而去，但两兄弟明显的感动于他的孝行，并不忍见他这个第三者因而伤害过深，遂透过水莲斋主传授他一个调养身体的方法。

    至此，我们看到了一个极其良性、光明互动的学习，在“阴”“阳”间彼此开展着，而这良性光明的互动，让“阴”“阳”间幽暗的隔阂不见了，让“怨恨”和“苦难困厄”从它本有的层次升华了，让彼此以感激、不忍来回馈对方，进而也净化了自己。

无私的慈悲

    张君经过此事后，从此对因果业力有了更深一层的体悟，他说：“佛菩萨是非常慈悲的，它们不是不帮助我们，而是在等我们发那一颗善心、忏悔心，藉由这个‘发心’之‘缘’的桥梁，来帮助我们和与我们有恩怨的‘业主’！”

    是的，真正的“大慈悲”，是无私不偏袒的，而“大慈悲”尊重了每一个众生的“意愿”或“自由意志”。尊重众生的“自由意志”，是菩萨的“大慈悲”，不是菩萨的残酷！
    因为任何“因果”事件，如果干预了一方，也即干预了因果法则，更干预了其中一方“报仇”的自由意志！
    如果对一方“慈悲”，干预了因果，即是对另一方的“残酷”！所以，尊重因果法则，就是尊重了所有众生的“自由意志”，也是对所有众生的“大慈悲”！
    因果业力的化解，需靠双方的自由意志或意愿，更需要靠真心的诚意和忏悔。

    所以水莲斋主语重心长的说道：
    “我以无私、公正的态度，来调解阴阳间的恩怨。在我眼中，不管何类的‘众生’，和人是没有分别的，我不偏袒任何的一方！”
    而常常有些人，要她多站在“人”的立场来帮忙，要对方放过自己。她说，我不偏袒你，也不偏袒对方，我只根据情理法，客观公正的来调解事情。
    她莞尔的说道：“在面对这种种的私心，种种以‘人’的立场出发的本位主义，有时，我倒认为自己象个包青天，无私的在仲裁这阴阳间千古的恩怨呢！”
    而在她排解因果恩怨的过程里，她发现，那些无形的众生，对照人的私心，往往比人还善良、可爱、讲信用。常常这些无形的众生，慈悲善良的心都被引发出来，不只原谅了当事人，还和他们道谢，特别要她转告当事人，谢谢这些日子以来，他为“他”所做的一切。
    水莲斋主说：“这些幽冥界的‘众生’，虽然没有形体，但他们一样可以和‘人’一样，透过‘熏修’，得到佛法的滋润，将原来由怨恨心所引发的报复，到后来转化为感激，及双方互相的感动，这就是我称他们为‘善菩萨’的道理所在！而由这‘阴阳两利’的过程中，更印证了佛陀所说所有‘众生’都有佛性的真理！”

姊弟情深

    在人生当中，几乎所有重大事件的背后，都有一个我们所不知道的重大因缘存在，而所有的重大业力因缘，都是在累世中由小因缘累积而成。
    所以，不要轻易忽视今世中任何一个微小的因缘，有时给人一个微小的帮助，甚或一个喜悦的微笑，都将在日后开花结果，结成好的善缘。
    也不要因恶小而为之，因为任何一个微小的恶缘，也将在日后形成怨怨相报或深仇大恨。
    恶缘，有时会让你丧失生命。而善缘，有时却会救你一命！
    有一位年轻人，深夜和朋友驾车外游，在一个不该加速的大转弯处，却鬼使神差的突然加快油门，结果在旁人高喊“小心”的惊呼声中，话语还没说完，已轰然一声撞上路旁的电线杆，这位年轻人被紧紧的卡在驾驶座上三十分钟，才被人拉出送医院急救。奇异的是，一场导致他脾脏破裂，肺肝严重受损，横膈膜破个大洞的严重车祸，同车的其他三人，除了一阵虚惊外，竟然丝毫无事！
    在漫长的手术后，这个年轻人的命，虽然捡回来，但由于延迟送医，造成脑部严重缺氧，导致脑细胞大量坏死，经医生宣判，这位年轻人可能将成为一个植物人了！
    要生不生，要死不死的植物人，可以说是世间上最令亲者伤痛，眼泪流尽也无能为力的一种状态。因为一个植物人，他无法表达他的感觉，无法与家人分享他的情绪，甚至连一个痛苦的呻吟，对关爱他的家人来说，都变成了一种奢侈的盼望，或一种永远都无法达成的愿望。生命本来是一种喜悦，到此，生命反而变成是一种严酷残忍的嘲笑和折磨！
    而这个年轻人，才二十四岁，正值生命辉煌的黄金时期，因此家人的悲痛，是可以想见的。
    年轻人的姊姊，陈小姐，一位娟秀、善良且有着深厚情感的女孩，描述家里的情形说：
    “医生宣判后，从此妈妈的眼泪就没有停过，爸爸脸上憔悴忧伤，眉头深锁，白发剧增，全家没有人甘心，弟弟才二十四岁啊！难道没有方法可以改变吗？”
    至少以目前医学的技术来说，是没有方法的，因为还没有发明任何一种药物或技术，可以让坏死的脑细胞复原或再生，除非奇迹出现！
    陈小姐有虔诚的佛教信仰，也深信因果，因此她求助于水莲斋主，期盼最后一丝机会的出现。
    水莲斋主告诉她，她的弟弟在前世背负着五条命债，在今世因缘际会下，才会遭受这样的果报。在经过水莲斋主的调解下，她弟弟的“业主”们，开出几个行善的条件和回向。这些条件，考验着这家人，也考验着他们的诚意和忏悔，是否足以化解这场需由家人长期共同背负的“共业”。
    “但没有人愿意相信！除了母亲。”陈小姐说，家人都不相信，在这样的时代里，连医生都没有办法的事，岂是发发愿、做做善事就能解决的！家人都说她迷信，走火入魔了！
    对于家人指责她不理性的批评，陈小姐说，她能体谅，但重要的是，在这样的因缘里，她尽心了，也尽力做了她认为所该做的，这样也就足够了！

迷信和奇迹

    在母亲的支持下，她大胆的在赌一场结果不是“迷信”就是“奇迹”的赌局。“奇迹”不是“迷信”，但“奇迹”常从“迷信”的土地和领域里贸然出现，因为所谓“迷信”，就是非理性的信仰不合常理的事，而“奇迹”也有这种性质，它的出现，常带给人们不可思议和理解的惊叹。“迷信”和“奇迹”就象兄弟，但人们一方面藐视“迷信”，一方面却又仰望“奇迹”，心情之惶惑，就象这盘赌局，显示人们的心灵迷思和矛盾！
    结果，奇迹真的出现了，在和“业主”的协约实践到某一个重要的阶段后，她的弟弟在昏迷了第十八天后，突然苏醒过来并开口说话。等到协约完全实践的十多天后，她弟弟的神智和记忆，就完全恢复清醒了。
    这个故事，是一个仰望的“奇迹”？还是一个碰巧的“巧合”？
    我们只有一个理由来解释“巧合”的发生，那就是陈小姐弟弟的突然清醒，全是偶然，或“或然律”的机率问题。
    但我们却有很多的理由来解释“奇迹”的发生，因为以因果化解的层面来看，不只可以解释这位年轻人清醒的原因，也可以解释，以“巧合”论所无法解释的，那就是，为何在昏迷一段时期后突然能够开口说话，以及在某一段时期后的能够完全清醒。

    “巧合”只是无法解释原因时的一个术语，就象我们无法知道原因，只好归类为“奇迹”一样。如果以因果的角度来看，“奇迹”也就不成为一个“奇迹”，它只是一个被摊开的事实，或被揭晓的答案而已！

无可替代的亲情

    虽然这个故事也有它的“苦难困厄”，但“苦难困厄”毕竟很快的过去了，而它的“启示”，却带给我们一些省思。那就是，不管陈小姐的家人，当初是不是支持她似乎“迷信”的行为，但当家人有苦难困厄时，她们全家人当时所共同发出的那种真诚无私的关怀之情，是令我们感动的，也经由那样的关怀之情，将全家人的心紧紧的联系在一起，那样的骨肉之情，是没有任何世俗的东西可以取代的！
    就象水莲斋主所说的：
    “当家庭里有了严重病症的家属时，虽然家人在精神方面常有极大的损耗，但如果以因果的层面来看，那都是在某一世彼此有所牵缠，而为共业所累。但如果从另一种观点来看，当家人在彼此照顾时，虽然历尽了辛苦，但从这样一种互相扶持关怀的过程或关系中，往往能获得一种在平时所无法获得的经验和启发！”
    或许，从苦难困厄中“学习”和获得“启发”，就是我们对苦难困厄的一种超越吧！

“缘”的救赎

    有人在听闻陈小姐弟弟的事迹后，特地前来拜访陈小姐。原来这人的弟弟长期有酗酒的习惯，哪知在半年前，突然因酒精中毒，导致脑神经麻痹，就此陷入昏迷不醒的状态。他抱持一丝希望而来，期盼奇迹的出现。
    从表面来看，这个人三十多岁的弟弟之所以成为植物人，是肇因于酒精中毒导致的脑神经麻痹，而酒精中毒，是由于长时期酗酒而产生的，就此看来，成为植物人的原因是非常合理而且“充分”的。
    但“充分”的原因，却不一定是“必要”的条件，因为，对于那些为数众多且长期酗酒的人来说，会成为植物人的机率可说微乎其微，况且，此人还那么年轻。
    但不可否认的，长期酗酒是一个不可忽视的“充分”原因。如从因果层面来看，背后隐藏的因果，可能才是促使发生瘫痪的“必要”条件。因为有了长期酗酒的充分原因，加上因果业力的必要条件，才产生了成为植物人的果报，两者互为环节。
    水莲斋主解释这个个案说，这个年轻人，在某一世身为武将，既为武将又逢战争时期，当然免不了杀人，但他杀人的手段非常残忍，往往将人杀死后，还千刀万剐的将对方节节肢解、碎尸万段才善罢甘休，因此造下了非常严重的命债，也因此引起“业主”的极端怨恨。
    水莲斋主感叹的说，这个案例时间拖得太久了，已造成脑部不可挽回的严重损伤，兼又杀人毁尸，手段凶残，不是一般小功小德就可以化解的，因此，在种种因缘不具足下，这个案例对她来说，是个无解的“定数”。
    从表面上来看，植物人本身，只有生命现象维系着，以乎呈现无意识的状态，以现今医学的角度来看，没有任何一种仪器可以探测出植物人是否具有意识状态。但水莲斋主特别强调，植物人本身，其意识或所谓灵性，并非无知觉，而是很敏锐的在“另一个层面”受苦着！
    水莲斋主提醒说，如果家中有此类似瘫痪性病症者，家人或亲朋好友，应积极为此人行善回向，如此，至少可以帮助此人减轻痛苦，或缩短业报的时间。
    虽然如此，这个个案就如所有世间的苦难困厄一样，令我们予以深切怜悯，但也令我们不禁感叹。因为同样的病例，有的遇善缘而得救，就象陈小姐的姊弟情深。有的却无缘得求赎，就象后面这位先生的弟弟。
    这样的例子，不就象世间所有人事物的缩影吗？在冥冥之中，所有的遇合分离，表面上看似无序，暗地里却有“缘”的牵扯和分际。
    我们一方受缘的拨弄，一方却同时也在造新缘，所以该警惕的是，每一个善行善念，都要把握，而每一个恶行恶念，都应远离！

健达多的启示

    谈论到此，想起了一个有名的故事。
    有一天，当佛陀在莲花池畔漫步时，佛陀凝望着澄澈的池水，突然看到了地狱里的景象，有无数的众生，在地狱的血池里，浮沉哀号着。
    佛陀悲悯的看着浮沉哀号的众生，想着他们的无知和罪业，不禁叹息着。这时，他特别注意到一位叫“健达多”的，健达多在过去生中，杀人放火，无恶不作，终因恶贯满盈而堕落地狱。
    佛陀悲悯他，想将他从地狱中解救出来，但在遍察他宿世的因缘后，发现几乎找不到任何半点的善行，足以让他得到救赎，后来，总算找到了他的微小善行。
    原来，那是在久远前的某一世，当有一天健达多走在路上时，有支小蜘蛛也在路上爬行，健达多发现了，本想一脚踏死它，当刚要举足时，忽然心中生起一个善念，想小蜘蛛也不犯我，不如放它一条生路吧！就这样，善念一起，小蜘蛛就从他的脚下死里逃生了。
    当佛陀观察到这个善因缘后，发现那支蜘蛛，正停憩在极乐世界美丽的花叶间，于是佛陀抓起银色的蜘蛛丝，从极乐世界徐徐的放到地狱里。
    当健达多在黝黑的地狱中挣扎浮沉时，突然抬头看到在黑暗的天空中，有一丝银色的亮光，从他的头顶缓缓降下来，于是他如获救星般，赶紧用双手抓住蜘蛛丝，奋力的往上爬。等他爬到中途稍事休息时，突然看到蜘蛛丝的下方，有无数的地狱众生，也正攀爬在蜘蛛丝上。
    健达多看见后，不禁惊慌和愤怒，想说：“就只我自己一人，都还怕这细蜘蛛丝断了呢！何况细细的蜘蛛丝，如何能承受这么多人的重量，万一断了，不是又要堕回地狱受苦吗？”
    因此，健达多就情急恼怒的向下方叱责道：
    “喂！喂！这条蜘蛛丝是我发现的，是属于我的，没有我的允许，任何人也不准往上爬，下去！全部都给我下去！”
    当健达多的叱喝声，还回荡在空中时，蜘蛛丝突然从他的手中断落了，于是健达多又重新掉回地狱中，只剩下银色的蜘蛛丝，在黑暗的空中闪闪晃荡着。
    佛陀看了，轻轻的叹息着。
    佛陀的叹息，也是我们的叹息。

    一念善，可以让健达多有缘得以脱离地狱苦海。
    一念恶，也可以让健达多重新沉沦地狱苦海！

    如此，我们还能轻易忽视任何一个微小的念头或因缘吗？


6.怨恨的海

六、怨恨的海

    在人的情绪中，怨恨或仇恨，是最最强烈的一种负面情绪，也是最可怕的一种意念。这种情绪或意念，就象是一种“导向”，常常将我们导向不可测度的痛苦深渊，不只毁灭了自己，也毁灭了别人！

老妇人的毒誓

    在佛陀时代，有一天，有一个商人在路上不小心给牛触死了。牛的主人，怕留下这条恶牛，以后将带给他更多的麻烦，因此就贱价的将牛出售。
    当牛的新主人买牛回家，走到半途中，来到一河边，想给牛饮水，哪知牛不但不饮水，而且突然凶性大发，又把新主人给抵死了。新牛主的家人，知道后不禁勃然大怒，立刻将这条牛杀死，然后挑到市场贩售。
    有一个农夫，贪着便宜，买下了牛头。用绳子系着牛角担回家，半途中，因天气炎热，就将牛头挂在树枝上，然后坐在树底下休息。哪知正休息时，系牛头的绳子不知何故突然断裂，牛头从树枝上掉落，刚好打在农夫的头上，可怜的农夫，当场被打得伤重而死。
    一头牛，在一天之中，竟然害死三个人，这件不寻常的事故，惹得大家不禁纷纷议论着，后来消息也传到了频婆娑罗王耳中，他也觉得不可思议，想其中必有缘故，因此亲自前往请教佛陀。
    佛陀解释说，在过去世，有三个商人，相约到外地做生意，为了省钱不住旅馆，特地到一个老妇人家借住。本来双方约定，要付老妇人租金，但到了第二天，这三个商人，趁着老妇人外出时，竟偷偷溜走了。等老妇人回来后，发觉了，非常愤怒，就追上去，要向他们索取欠款。
    三个商人，因担负着沉重的行李，所以在不远的地方，就被老妇人给追上了，可是这三个商人，以为她年老可欺，不只赖帐不还，还用恶言恶语侮辱她。老妇人对他们无可奈何，只得愤恨的对他们说：
    “你们这些无赖汉，欺负我年老孤单，你们以后一定会有报应的。今生我虽然奈何不了你们，等来生无论是否为人，我一定要报复，要杀害你们，以泄我心头的愤恨！”
    佛陀继续说道：
    “那条凶牛，就是这老妇人的后世，而同日被牛抵死的三个人，就是欺负老妇人的那三个商人！”
    这个故事，不只显示了因果的丝毫不爽，更显示了怨恨的可怕。三个商人的行径，固然可恶，但还不至于遭受杀身之祸的报应。而老妇人可怕的怨恨心，就象个毒咒，不只将自己咒进了因果报应的罗网，而且催促恶化了彼此本来还不算严重的因果关系。

    因为怨恨，彼此注定了，将展开一场长期而难以止息的“冤冤相报”悲剧，而在这场悲剧，或即将接着上演的悲剧中，注定了将没有人是赢家，因为怨恨的毒咒，一方咒向了别人，另一方也咒向了自己！

含辉和尚的故事

    从前在浙江某寺，有一法号叫“含辉”的和尚，年约四十多岁，平日守戒律尚称精严。
    有一天，他到街上散步，刚好经过一家卖狗肉的铺子前，想不到平日精守戒律的他，竟也经不起阵阵狗肉香味的诱惑，因而垂涎欲滴，颇有一吃为快之感。
    等他回寺后不久，突然全身发热，身上长起了十八个硕大的毒疮，痛彻入骨。奇异的是，如果被别人看到他身上的毒疮，痛苦还可稍止，如果遮蔽不给人看，那么更觉痛入骨髓，好象要他以毒疮来警戒世人似的。他虽遍请各方名医，但皆束手无策。
    到这地步，含辉和尚自知必是前世冤孽做祟，于是忍痛跪在佛前，以求忏悔，并虔诵《金刚经》。有一天，午睡醒来，在恍惚中看到十八个没有头的军人，对着他说：“你还认得我们吗？”和尚答说不认识。那群无头的军人接着对他说道：
    “你在前世曾做金朝带兵的统领，而我们都是你的属下，你曾命令我们固守某山头的隘口。但其中有两士兵不守军律，在山下遇到一少妇踽踽独行，就予以强暴。少妇哭告其夫，其夫因此向你怒告，但你没有详查是谁犯法，竟将我们共同守山的二十个人，全部予以军法处斩。
    “他们两人强奸犯法，固然应该处死，但他们两人所做的，完全与我们无关啊！但你不分青红皂白，竟将我们无辜的十八人，也一起枉杀了，这样的冤屈怎能不报呢？
    “我们找你已找了二百年，到今世才让我们找着，因你出家守戒，又有护法神护卫着你，所以我们不敢对你有所侵犯。但因你闻到狗肉香味就强烈的动念想吃，心戒已经破了，因此护法神也不再保护你了，所以我们才可以靠近你来寻仇。现在因你忏悔、诵经要求解冤，就姑且饶你三年，以后再来向你索讨！”
    从此，含辉和尚的毒疮，果然暂时停止发作，直到三年后，才复发溃烂而亡。
    巧合的是，这个故事和另一个故事极为类似。

悟达国师的故事

    在唐朝时，有位高僧叫悟达国师。在他尚未显达被封为国师前，有一天在某寺遇到一位病僧，那病僧身上长疮，臭秽难闻，因此其他人都避之唯恐不及，唯有悟达国师，常怜悯的照顾他，那病僧的病也就渐渐的好起来了。后来临别时，那僧人感激的对他说：“以后如果你有难，可到四川彭州九龙山来找我，那山上有两棵松树并连为标志。”说完就离去了。
    悟达国师后来因为德行高深，唐懿宗十分尊崇他，就封他为国师，对他宠渥有加。可是有一天，悟达国师的膝盖上突然长出一个人面疮来，眉目口齿俱备，每次用饮食喂他，都能象人一样的开口吞啖，即便遍请各地名医医治，但皆束手无策。
    有一天，悟达国师突然记起昔日那病僧临别时所说的话，因此就启程入山去寻找。到了傍晚时分，果然找到两棵并连的松树，高耸入云。而那僧人已经站在金碧辉煌，广阔的大殿门前等他，那僧人殷勤地接待，并留他住下。
    悟达国师就把所患的怪疾和痛苦相告，那僧人对他说：“不要紧的，我这儿山岩下有清泉，等到明日天明，你去用泉水洗濯就会痊愈的。”
    到了第二天清晨，等悟达国师来到清泉旁，正要掬水洗濯时，突然听到那人面疮竟然开口大叫说：“你且慢洗！你的知识广博，通达古今，但不知你是否读过《汉书》上，袁盎与晁错的故事？”
    悟达国师回答说：“曾经读过！”
    人面疮说：“你既然读过了，何以不知袁盎杀晁错的事！你的前世就是袁盎，而晁错就是我，当时就因为你向景帝进言，害我在东市被腰斩。这个深仇大恨，我累世都在寻求报复的机会。但因为十世以来，你都是身为高僧，且奉持戒律严谨，使我没有报仇的机会。这次你因为受到皇帝过分的宠遇，动了名利心，在德性上有所亏损，所以我能够靠近你来寻仇。现在既蒙迦诺迦尊者（化身为病僧）赐我三昧法水，令我解脱，我们的夙怨，也就到此告一段落了！”
    悟达国师听了之后，不禁胆战心惊，连忙掬水洗涤，洗时痛彻骨髓，一时晕绝在地。醒来后，发觉人面疮已经不见了，回头看那金碧辉煌的大殿，也已杳然无踪。后来悟达国师就在那个地方修行，从此不再出山，著名的“三昧水忏”，就是悟达国师后来传下来的。

冤深似海恨难平

    这两个故事，有许多类似的地方。含辉和尚因闻狗肉香味而动心，使得护法神远离。悟达国师则因名利心起，而在德性上有所亏损。两者皆因心性上的疏失，而予久已窥伺在旁的“冤亲债主”，有了合理“讨债”的理由和机会。
    而这两个故事给我们的另一个警惕和启示是，含辉和尚的“冤亲债主”对他说：“我们找你已找了二百年，到今世才让我们找着。”而“人面疮”对悟达国师说：“这个深仇大恨，我累世都在寻求报复的机会。”从这些话，可以想见，他们的怨恨是如何的深，如何的重啊！
    在他们的意念里，“报复”似乎成了他们唯一存在的目的，也成为他们的全部，再也没有什么东西，可以比报复更重要的了，也再也没有什么东西，可以比报复更急迫的了，为了复仇，不管时空如何递嬗，他们可以等二百年，十世，或甚至更长久的时间，也必定要找到他们的“仇家”雪恨，只因他们的“冤深似海恨难平”！

清官的悲愤

    水莲斋主，也为我们说了一则类似的故事。
    有一个三十出头的年轻人，带着太太前来，年轻人对因果观抱着半信半疑的态度，但因三、四年来家中诸事不顺，不仅大病小病不断，本身工作也极不顺利。而且严重的是，家中常常会有无法解释的灵异现象出现，弄得全家大小“鸡犬不宁”，心神不宁的。尤其太太因此紧张得头痛失眠、精神耗弱，且有幻听等现象，因此精神濒临崩溃边缘。由于诸多异常的现象出现，让他求助无门，极为困扰痛苦，因此不得不前来一试。
    水莲斋主稍闭目沉思后，沉重的对他说，你们家所发生的事，和在明朝时发生的一件灭门血案有关。
    原来在明朝时，有一个以某贪官为首的集团，因私下盗用国库黄金，被朝廷发觉有异后，委派一个正直的清官来查案。当这个不法集团，发现清官办案的方向指向他们，而且还掌握了一些相当不利于他们的证据时，在贿赂不成后，唯恐东窗事发，就派人杀了清官。而且唯恐消息走漏，连清官一家大小十六口，也全数斩尽杀绝，不留一个活口。
    水莲斋主对这个年轻人说：“而你，就是当时的杀手之一，你们全家多少都和这个灭门血案有所关联，这是你们的共业！”
    这个故事到此，任何人只要想象一家老小，哀哭奔逃，求援无门，以至倒卧血泊，血流成河的惨状，相信都会心头为之沉痛悲悯，不知还要再说些什么。
    所以，当水莲斋主试着尽她的责任，来为阴阳间的恩怨做一调解时。想不到那个清官出来说话了，他对水莲斋主说道：
    “我是朝廷的命官，有职责有权力来侦办这件案子。我为国家尽忠职守，但没想到他们下那么狠毒的手段，如果他们杀我一个人，也就罢了，但他们不是，他们连我家里的老父、老母、妻小，都不放过，我的家人是多么的无辜啊！
    “我一家十六口，全家惨遭灭门，这样的深仇大恨，哪里是你只去叫他们做点小善，诵诵经、吃吃素这样的回向，就可以将我一家被灭门的血海深仇，就这样一笔勾消摆平的吗！”
    清官接着说：“如果这样做，就想要化解，那么公理何在？天理何在啊！”
    面对清官的悲愤，我们自然就了解了，为什么当含辉和尚忏悔诵经要求解冤时，那十八个无辜被处斩的军人，饶他三年，已是够慈悲的了，因为集体冤死的愤恨，是那么的强烈，强烈到因缘成熟，讨报的时间到了，再多等一天，对他们都是一种噬心的折磨！
    水莲斋主说，当清官悲愤而且义正词严的说完后，当场令她无言以对。她说，人家是一个清官，又有如此大的血海深仇，她感觉很愧疚，实在无法再面对他，要求他再通融了。她觉得这个惨案，她实在无法再调解下去了。
    因此，她就原原本本，将清官的话转告给当事人知道。
    哪知年轻人听了，竟然说道：“那你就跟他讲，那些都是过去的事了，为什么还要计较呢？你叫他跟我和解，我做些功德回向给他就是了嘛！”
    水莲斋主立刻训斥他道：“但你有没有想到，人家是一介清官，而且是全家十六口惨遭杀戮的灭门血案。他们的痛苦和冤恨，你知道了吗？你不自己好好忏悔，还只一味地在推卸责任，要人家理所当然的原谅你？”

诚恳和负责

    故事到此，不禁令人悲叹交陈，可悲的是，人常缺乏远见，不见棺材不掉泪，也缺乏同理心，不知人间疾苦！可叹的是，天底下，和这个年轻人怀有相同心态的人，所在多有，他们都轻易于推诿卸责，文过饰非，宽于律己，严以待人，仿佛“责任”这个东西，是在要求别人时才存在的。对“现在”的责任如此，对“过去”的责任如此，对自己“不知道”原因的责任，更是如此！
    他们永远都不知道，“现在”和“过去”是无法截然划分的。“不知道”，也并非表示可以不必“负责”！
    他们当然更不可能知道，一个人，不只要为现在所做的事负责，要为过去曾做的事负责，更要为将来要做的事负责！
    而一个不会负责，也不能负责的人，必然无法诚恳的来面对内心赤裸裸的自己，也必然无法诚恳的去面对外在的人和事物。所以，“诚恳”仿佛是一种内在的人格特质，无法诚恳的人，不只无法诚恳面对自己和他人，也将永远无法去“负责”！
    而一个无法诚恳负责的人，又如何能有真正的“忏悔”呢！
    虽然当事人的心态如此，但基于对世间苦难困厄的悲悯，也基于让阴阳双方能有良性互动的机会，亦能从事件中学会超越，因此，水莲斋主对清官说：
    “真的很抱歉，我实在无法勉强你，也不能以所谓的小功小德来强要你和解，我完全尊重你的意愿。但只要你要他们做什么，只要是良善的，我会叫他们尽量去做，做到能让你们满意和出苦为止。我所能要求的，就是这样，希望你能给他们一个机会！”
    虽然后来清官暂时宽谅了，但可以想见的，当事人仍然诚意不足，还是敷衍以对，因此这个案例，最终仍是以“无解”收场！


7.宽容

七、宽 容

    宽容，就是宽广的包容，因为宽阔广大，所以才足以包容。包容那清净的，也包容那污秽的；包容善，也包容不善。就象宽广的大地，不拒清净污秽；也象浩瀚的大海，不拒百川细流；更象无垠的虚空，无所不含，无所不摄。
    所以，要能成其“宽容”，就必定是无垠宽阔广大。
    我们的心灵本质，或我们的“本来面目”，本来就如虚空般的“性空”特质，无限的宽阔广大，没有什么可以局限它，也没有什么可以障碍它，除了我们自己的“执着”。
    当我们一“执着”了，计较、瞋怒、嫉妒、怨恨了，我们的“心”就象针眼般的狭小，连自己也无藏身之处。而“执着”带来的痛苦，不只是外来的，更多的是自己带给自己的痛苦。
    “执着”是对空性的背反。
    我们需要的是——宽容。

痛苦的枷锁

    生命是可贵的，没有人不爱惜自己的生命，所以，没有什么比剥夺身家性命更让人怨恨的了，也没有什么比怨恨更难平的了。
    因此，就象含辉和尚或悟达国师的例子，清官的冤恨是可以理解的，而清官的报复也是可以理解的。
    所谓“冤有头、债有主”，这几个故事中的“债主”，都合法合理的报复了他们所应当报复的。但尽管报得再合理，再符合公理正义，我们不禁感慨的是，在那么长久复仇的过程里，隐藏在怨恨怒火背后的“痛苦”，是如何承受过来的呢？
    又或者是，复仇行为的完成，真的可以除去那隐藏在心灵深处的痛苦根源吗？
    虽然如此，没有人有权去干涉，或忍心去苛责他们复仇的意志和行为，更没有人有资格，可以叫他们要“宽容”他们的仇家，或学会去“超越”！
    因为设身处地来看，我们都应该自问：

    “当有一天，我们遭受了无辜的侮辱毁谤时，我们可以‘宽容’吗？如果不能，我们又有何资格去要求一个无辜遭受杀戮的人，要他去‘宽容’和‘超越’呢？”
    “当有一天，我们遭受了无辜的侵夺陷害时，我们可以‘宽容’吗？如果不能，我们又有何资格，去要求一个无辜遭受杀戮的人，要他去‘宽容’和‘超越’呢？”
    “当有一天，我们遭受了无辜的戕害杀戮时，我们可以‘宽容’吗？如果不能，我们又有何资格，去要求一个无辜遭受杀戮的人，要他去‘宽容’和‘超越’呢？”

    “宽容”是如此的困难，而“超越”是如此的难以跨越！
    “怨恨”也是一样，要不“怨恨”，也是如此的困难，如此的难以忍受。但“怨恨”毕竟象个枷锁，将我们以痛苦锁住，又象个心火的牢狱，让我们无时无刻不在痛苦的火焰中，自己折磨自己！
    所以，虽然“宽容”困难如此，但毕竟值得我们试着去学习超越。因为怨恨是如此的让我们痛苦，也让别人痛苦。

    如果我们连遭受无辜的戕害杀戮时，都还能宽容的话，那么，天底下还有什么我们所无法宽容的呢？
    所以，要学会宽容，或从怨恨中学会超越，我们就必须去正视，或看清什么是“怨恨”的本质，然后才能够从我们的心灵中，将怨恨的根源拔除。当拔除了最坚固的怨恨种子后，那么，一切计较、嫉妒、贪婪等的习性，也将消失无形。

    或是，为了拔除怨恨的根源，我们也必须去了解，什么是“宽容”的本质，或什么样的心灵，才可以宽容，能够有宽容。

怨恨的本质

    当一个人被侮辱毁谤，被侵夺陷害，或被戕害杀戮时，他的“怨”，他的“恨”，或他的“仇”在哪里呢？

    怨恨，必须依附在一个固定不变的实体时，才能显示出怨恨的意义。我们之所以感觉到有“怨恨”，那是因为，我们强烈的执着有一个“我”，在受侮辱、伤害、杀害。但“我”是什么呢？

    如果“我”是身体的话，那么身体会腐化，也终将腐朽，那么，当其时，我们的“怨恨”要依附在哪里呢？要依附在终将腐朽，不存在的身体里吗？故知，执着有一个身体，可以受侮辱、伤害、杀害而生的“怨恨”，其实，就象执着确实有空中花、水中月一样的虚幻。因为当我们的身体消失了，那时，我们的怨在哪里？恨在哪里呢？
    如果说身体不是“我”，而是感觉身体存在的那个“心”才是“我”，是我们的“心”，在感觉受侮辱、伤害、杀害，是我们的“心”在怨在恨。

    但什么是“心”呢？“心”有固定不变的实体，或“心”是永恒的吗？
    当我们说是“心”时，其时并没有一个实质不变且永恒的主体叫“心”。因为“心”是刹那变迁不住的，当我们说“过去”时，“过去”心已过去，已过去的心念是不存在的。当我们说“未来”时，“未来”心还没有到，还没到的心念是不存在的。当我们说“现在”时，“现在”心刹那不住，刹那不住的心念也是不存在的！

    故知，我们所认为存在的“心”，也并没有一个实质不变的主体，它生了又灭，灭了又生，生生灭灭，如“梦”，如“幻”，如“泡”，如“影”，如“露”也如“电”！

    当我们连一个实质的“心”，都尚且还找不到时，那么，我们感觉被侮辱、被伤害、被杀害所产生的怨和恨，要依附在哪里呢？如果连“心”都找不到，那么所谓依附在“心”上的“怨恨”，不也是如空中花、水中月般的虚幻吗？
    所以，我们之所以有怨，之所以有恨，全都是由于虚幻的“心”，和虚幻的坚固“执着”所产生，如由于这样虚幻的执着心，让我们永生都沉溺于爱欲生死的轮回苦海中！

    当看透了“怨恨”的本质后，我们“宽容”的本质，也于焉的浮现。

宽容的本质

    宽容，就是宽广的包容，因为宽阔广大，所以才足以包容。包容那清净的，也包容那污秽的。包容善，也包容不善。就象广阔的大地，不拒清净、污秽。也象浩瀚的大海，不拒百川细流。更象无垠的虚空，无所不含，无所不摄。

    所以，要能成其“宽容”，就必定是无限宽阔广大。
    而我们的心灵本质，或我们的“本来面目”，本就具有如虚空般的“空性”特质，无限的宽阔广大，没有什么可以局限它，也没有什么可以障碍它，除了我们自己的“执着”。
    当我们一“执着”了，计较、嫉妒、怨恨了，我们的“心”就只象针眼般的狭小，连自己也无藏身之处，而“执着”所带来的痛苦，不止是外来的，更多的是自己带给自己的痛苦。
    因为执着的狭隘心灵，违反了它本应有的宽阔广大，所以那是意识或潜意识里，自己对自己所做的“惩罚”，也是对“空性”的背反，所带来的痛苦。

    佛经上有个故事，说很久以前，在波罗奈国，有一个人，以苦力为生，他非常的勤俭，每当有些积蓄时，他就换成黄金，封藏在瓶罐里，然后埋藏在家中，每当看着黄金一天天的增加，他的快乐也就与日俱增。
    日子一天天过去了，他终身省吃俭用的结果，终于换来了满满七个瓶罐的黄金，但这时，他也终于老病了，由于仍不肯花钱请医生治疗，最后终于留下他的黄金，与世长辞了。
    死后，由于瞋恨，和念念不忘他留下的黄金，终于使他变成一条毒蛇，仍日日夜夜的守护着他生前所埋藏的黄金。就这样，物换星移，经过了一万年之后，有一天，他突然醒悟到，就是由于这样的执着和瞋恨，才使他一万年来脱离不了蛇身，当从这样的执着觉悟后，很快的，他就获得解脱了。而相传，这条毒蛇，就是舍利弗的某个前身。

    “执着”，是心的枷锁和牢狱。当心一执着，就象针眼般的狭小。当心一打开，天地可以无限的宽广。

    就象这条毒蛇，因为瞋恨和对黄金的执着，使它一万年来不得超生。而当有一天醒悟了，终于发现，原来自己陷在自己所造的执着迷梦里。
    同理，怨恨，或任何的情绪执着也一样，它将我们关入心的牢狱中，让我们执着在“受辱、受害、受杀”的怨怼里，然后急于要寻找到我们的“仇家”，来为我们虚幻不实的“受辱、受害、受杀”的心灵感受，讨回它应有的公道。
    但当我们突然觉悟了，就好象从梦中醒悟了，我们才发现，原来，怨恨和所有的执着一样，都是一种“虚幻”不实的情绪，如“梦”，如“幻”，如“泡”，如“影”，如“露”亦如“电”！
    我们也才发现，原来，心灵的领域，可以如此的开阔和自在，而“执着”，就是对这样一种开阔本质的背反，也是一切痛苦的源头！
    当我们醒悟了，我们就学会“宽容”了，不只宽容了别人的过错，也相对的净化了自己，让自己向着更宽广的清明自性回溯，而由此所展现的，将会是一个没有任何不安和痛苦的光明心境。

一个宽容的故事

    当佛陀在世时，有位“阿阇世”王，为了夺取王位，害死了自己的父王“频婆娑罗”王。自立为王后不久，知道弑父的罪报后，开始心生悔恼，由此而全身发热生疮，臭秽不可闻。经治疗后，病情不但没有减轻，反而越发严重。虽经别人劝请，往佛陀处求取忏悔解救，仍自惭形秽不愿去。
    频婆娑罗王虽被儿子杀害，但他生前信佛虔诚，深知身心的虚幻无常，故不只没有任何的怨恨，而且在知道儿子的情况后，反而显灵劝告儿子，告诉他，他是佛陀的弟子，愿以佛陀的慈悲来原谅他，而且佛陀就快入灭了，如果不赶快去，就再也见不到佛陀了，因为除了佛陀能救他，使他不堕入地狱外，再也没有任何人可以解救他了。受到父王的宽宥和催促，阿阇世王因此前往求见佛陀，因而得以获救。
    频婆娑罗王的宽容，真是令人感动，他展现了宽容的真义，由此难能可贵的宽容，他不只原谅了儿子，也从而更升华了自己！
    所以，宽容，不只是一种思想，更是一种可以实践的本质，因为它是每个人都具足的一种无限宽阔广大的“空性”本质。

    当我们往清净的自性回返时，学会宽容别人，就是学会宽容自己，给别人一个改过的机会，就是给自己一个更广阔的空间！

    所以，学会宽容，就是一个不断在学会超越自己，超越执着的过程。当我们愈能宽容，我们就愈净化自己，使自己愈趋向光明的升华。

    所以，我们每个人，都应该深深的发愿：
    愿宽容，在过去，所有曾经毁谤、嫉妒、轻视、侮辱、欺骗，甚至伤害、戕害、杀害我的人！
    也愿宽容，在现在，所有正在毁谤、嫉妒、轻视、侮辱、欺骗，甚至伤害、戕害、杀害我的人！
    更愿宽容，在未来，所有将要毁谤、嫉妒、轻视、侮辱、欺骗，甚至伤害、戕害、杀害我的人！
    愿生生世世宽容，直到永远。


8.忏悔的甘露

八、忏悔的甘露

    宽容，是属于受伤害的人的权利。至于那些曾经伤害过别人的人，是没有资格和理由，去要求别人宽容的。因为伤害别人的人，谈宽容，就是对责任的推卸和推诿。
    他们所需要和该做的，只有“忏悔”！

一个音乐家的故事

    C先生，约六十岁左右，颇有音乐方面的才赋，是一个钢琴家，除了会编曲、作曲外，也擅长指挥，曾膺任各大乐队团体的指挥和总监多年，也出过多张演奏专辑。自从早年从政战学校音乐系毕业后，即长期从事和音乐有关的各项工作，多年来，他在音乐方面的造诣和贡献，曾博得多方的好评和奖励。
    C先生的身体原本健壮，但近年来，却常为身体的病痛所苦，他不只常感脑力无法集中，且罹患气喘、心肌梗塞、全身水肿等症状，尤其严重的是，双脚渐渐酸软无力，连上楼梯都倍感艰辛。
    对一个创作力正丰盛，事业正达顶峰的音乐家来说，身体的诸多症状和病痛，对他来说，不啻是一项严重的打击。因此，在试遍各方医疗皆无效后，他抱着半信半疑、姑且一试的态度，前来拜访水莲斋主。
    水莲斋主发现他的症状，不是由单纯年龄渐增而产生的生理症状，而是一桩和前世有关的因果事件，因为她发现有一男一女缠附在C先生身上。
    原来，约在民国初年时，当时C先生的前世也是中国人，但被日军征召去当翻译官，虽然在日本部队里当翻译，但他并没有忘记自己身上流着中国人的血液，所以，常常利用各种明的、或暗的机会，协助中国人躲离日军的迫害，因此被他私下帮助的中国人，为数众多。
    但后来有一次，有一男一女的中国人，被日军抓捕了，他本来想帮助他们脱逃，但日本人那时已怀疑其立场和忠诚度，因此为了考验他，故命他杀了这两位无辜的人。当时，他为了自保，也为了取得日本人的“信任”，以便以后帮助更多的中国人，因此，只好悲痛的杀了他们。
    水莲斋主告诉C先生说，这两位中国人，认为他们为国牺牲生命并不足惜，但对C先生当时类似汉奸走狗的行径，极为愤恨，故特地前来报复。
    这真是一个时代的悲剧，令人不禁惋叹！
    C先生当然不是汉奸，但当时的情况，却令他不得不狠下心肠来杀害自己的同胞，而当时他内心的悲忍，事后他内心的愧疚，都是可以想见的。
    而两位中国人，为国牺牲的忠勇，确实值得吾人感佩，但当时的情况，却有他们不得不死的情况，而当时他们内心的正气凛然，事后对汉奸走狗咬牙切齿的愤恨，也是我们可以想见的。
    一个不得不杀，而杀人的人隐忍悲痛。一个不得不死，而被杀的人却凛然又愤恨。这不是悲剧，又是什么呢？
    C先生原本属政战学校出身，平时就极具爱国心，他非常能够了解，一个具有强烈爱国情操的人，对汉奸走狗痛恨的程度。因此在听完水莲斋主的叙述后，他特别能够感同身受的了解到，为何这两个中国人，对他极端痛恨的心理。
    因此，他对水莲斋主说，他对这两人的死，感觉很抱歉，也很不忍，他真的能够了解他们的痛苦和怨恨，希望他能做些什么来补偿他们。C先生的语气，充满着诚意和忏悔。
    当诚意和忏悔的心光出现，事情就开始有了转机。
    由于他真诚的忏悔，这两个被杀害的人，也渐渐相信，C先生当时杀他们，确实有不得不然的苦衷，所以他们的怨恨就稍减了。但毕竟被杀的怨恨痛苦太深，尤其对汉奸走狗的疑虑太重了，所谓解铃还需系铃人，因此，他们透过水莲斋主，对C先生说道：
    “如果你真的爱国，那么就每天唱一首爱国歌曲，以表示你真的忠心爱国！”
    故事到此，已经从因果的灰暗痛苦，渐渐转为人生的光明乐趣了。因为如果一首首的爱国歌曲，可以宽慰消除被杀人的怨恨和疑虑，而C先生也可以从每天的高歌欢唱中，弥补他的愧疚。那么，这一件令双方都欢喜的事，又何乐而不为呢？
    所以从此，C先生每天除了诵经忏悔回向外，到了固定时刻，都暂时丢下旁事，自弹自唱的高歌一曲爱国歌曲。常常他的朋友都很纳闷，为何每次去拜访他，都看他唱得不亦乐乎，而且还都是爱国歌曲呢！
    奇异的是，不到半年后，C先生的健康已回复了大半，因此，那两个被杀的人，当然相信他是真正的爱国了！
    从此后，C先生的人生观，有了极大的转变，他相信人生中，必然有比物质层面更高贵的东西，而那是值得我们每一个人去把握和珍惜的。因此，他发愿，愿一辈子用他的才华，将余生投入佛教音乐的创作和服务上。
    这是一个圆满的结局，在不同世界的双方，都从这个事件得到了某种的启发。一方学会了什么是宽容，而一方懂得了什么是忏悔。宽容和忏悔，超越了形体，超越了阴阳，而在时空的某个角落里，灿然交流着心性的光辉！
    C先生的诚恳和忏悔，是令人感动的。
    因为有时一方的宽容，不一定引发出另一方的忏悔。但一方的忏悔，常常引发出另一方的宽容。
    忏悔是如此的重要，所以我们每一个人都需要忏悔，也都需要懂得忏悔的真义。

忏悔的真义

    忏悔，是一个清洗过去心灵的污秽，以获得净化和再生的不间断过程。

    一个不忏悔的人，是无法在性灵上有所进展和进化的。因为不忏悔，意味着性灵的停滞和继续染污。不忏悔，意味着以前的过错没有消除，而新的过错又将源源不断的产生！
    所以，忏悔，不仅要“忏其前愆”，以前所造的过错要忏除；也要“悔其后过”，让以后的过错不再产生。一般人只知“忏其前愆”，而不知“悔其后过”，以致前罪还没消灭，后过又产生了。

    当一个人出现了“后过”，就代表忏悔的不够真诚彻底，如果要能真正的将前罪忏除掉，就必须要能真正的“悔其后过”。也就是，相同的过错，绝不重复。

    当一个人可以“不二过”时，我们就可以说，我们已经完全忏除我们的前过了。
    而要能够除过，不论是“前过”或“后过”，我们就必须坦承我们的过错，或看清楚我们的过错是什么！

    所以，忏悔，就意味着，卸除所有心灵的武装或伪装，不管是意识或潜意识里，任何“合理化”的伪装。
    那是一种完全对自己的坦白，将自己的过错或心灵的污秽，赤裸裸的、不加任何隐瞒的坦露出来。
    所以我们就知道了，为什么忏悔需要“诚恳”。为什么无法诚恳的人，就无法有真正的忏悔。因为诚恳意味着坦白、不曲诈、不迂回、不推诿，是一种完全的“直心”，是一种“直下承担”！
    能够诚恳的人，就能够面对内心赤裸裸的自己，然后借由这样赤裸裸的面对，来“认清”真正的自己，并藉此而达到“醒悟”和“清洗”的目的。
    所以，一个能够诚恳的人，也才能有真正的忏悔，也才能以这样诚恳的心，去面对别人，直下承担自己的过错和责任。
    所以，忏悔就象一种“心灵的沐浴”或“甘露”，对我们心灵的种种污染和污垢，进行一次次彻底的清洗。当我们的忏悔愈深切，愈是能洗涤我们愈微细的心念污垢，愈清除我们重大的罪业！

    而忏悔，也带有某种的“超度”作用，不只往内超度了我们的贪瞋痴，超度了我们心中无数的“众生”，更且往外超度了别人的怨恨，因为深切的诚意和忏悔，就象清凉的甘露，霎那浇却熊熊的怨恨怒火。

    所以，我们不只要为我们所知的罪业忏悔，更要为我们所不知的罪业忏悔，而且应念念忏悔，时时忏悔！

    当我们借着这样不间断的，一次又一次，一层又一层的深入忏悔下去，我们的心，就渐渐的清了，人生的梦，也渐渐的醒了。最后我们将了悟到，原来，所有的“罪业”，都是从“心”上升起的。而“心”的本质是“虚幻”的，并没有一个叫“心”的实质存在。所以“罪业”的本质，也是虚幻的、空的，并没有一个叫“罪业”的实体存在。
    那时，我们也就真正的了悟了，如一首偈子所说的：

往昔所造诸恶业，皆由无始贪瞋痴；
从身语意之所生，一切我今皆忏悔。
罪从心起将心忏，心若亡时罪亦无；
心亡罪灭两俱空，是则名为真忏悔。

    当达到了这样的终极忏悔，才是“真忏悔”，那时我们才真正了知：

    并没有一个实质的心，可以去造作和承受罪业！
    并没有任何人可以去侮辱、伤害、杀害！
    也没有任何人可以被侮辱、伤害、杀害！
    更没有可以侮辱、伤害、杀害的“心”存在！

    当达到这样一种“三轮体空”的觉悟时，我们就好象突然从梦里清醒了。醒来后，才知原来梦中的一切，都是虚妄不实的。那时不只“心亡”了，连“罪业”也应时消亡，而一切善恶境界，和一切的相对概念和执着，也顿时的一并超越！
    虽然，究竟来说，忏悔的心，也是一种“虚幻”，但毕竟，那是一种在人生虚幻的迷梦中，可以逐渐让我们清醒的有力工具。
    所以，“心亡罪灭两俱空”，那是我们所可仰望的“终极目标”。但如果心还是虚妄沉迷，还是不行忏悔的话，恐怕人生的迷梦，将更深沉难醒，而罪业也将更为深重难救了！
    所以，能够诚恳的人，有福了！　　而一个懂得忏悔，能够真诚忏悔的人，更有福了！

    因为忏悔是从诚恳开始的，有真实的诚恳起步，才能达到最后真正的“真忏悔”！

一个感人的忏悔故事

    L小姐，约三十多岁，是一位善良、性情温婉的年轻女性，多年来，L小姐罹患全身性的类风湿性关节炎，导致全身骨节异常的肿痛，以致让她痛苦不堪，尤其脚膝盖关节的酸痛，可说已到了举步维艰的地步。对于她，任何的行动，都是一种负担，而上下楼梯更宛如是一种折磨，尤其能够跪坐，对她来说，也只是一种奢望。
    L小姐所遭受的痛苦，可以从她依稀清秀，但病苦憔悴瘦弱的脸庞，看出多年来，残酷的病痛在她身上所留下来的折磨痕迹。但L小姐对她的遭遇，并不很怨，因为她有虔诚的佛教信仰，她相信一个人今世所得的，必定起因于前世所做的。基于对因果的信念，于是她前来拜访水莲斋主。
    水莲斋主看着她，叹了口气对她说，这是一段和毒咒有关的前世因果，因为水莲斋主看到了一位全身被毒咒所伤的妇人，缠附在她身上。
    原来，在某个前世，L小姐是一男子，因为觊觎同村一位孤单寡妇的庞大家产，所以用他从某族所习得的咒术，偷偷的诅咒这位寡妇，以达谋财害命的目的。
    此种咒术，是制作一小布人，代表这位寡妇，然后渐次的以细针扎进小布人体内，而达到诅咒的目的。想不到L小姐的前世，为了达到目的而不择手段，总共诅咒了一百针，而且针针下得阴狠毒辣，非致寡妇于死地不可。结果，这个寡妇不仅活活被诅咒痛苦而死，而且此种毒咒从此让她无法解脱超生。
    寡妇的痛苦和怨恨，必然是强烈的，因此不管时空如何递变，寻到了，也必定要报复。
    而L小姐所受的痛苦，也因此可以理解，那不单只是生理上的病症，因为一切生理上的病症，不过是“灵体”的一种投射。从业力的观点来看，L小姐当初狠毒的诅咒了别人一百针，根据业力的“回向性”，这些毒咒，当然终究会回到她身上来。而如果从“转移”和“同体共受”的观点来看，寡妇怨恨的附在她身上，所以寡妇所受的痛苦，也就是L小姐所要受的痛苦，当然也就是寡妇要她所受的痛苦！
    所以，水莲斋主说，L小姐的灵体上，全身密密麻麻的被“无形的针”封住了穴道，而且针针不少，刚好一百针，而这也就是当初她对寡妇所施予毒咒的“回向”和“惩罚”！
    故事到此，让我们不得不感慨和警惕的是：当我们诅咒了别人，也就是诅咒了自己；当我们祝福了别人，也就是祝福了自己。至于我们要恶的诅咒，或善的祝福，就完全存乎自己的一心了！
    而L小姐毕竟是善良诚恳的，当她听完水莲斋主的叙述后，不禁流下了眼泪。她对水莲斋主说，她不知道她的前世，竟然做了这样伤天害理的事，她哽咽的说：
    “我真的很对不起，不知道有什么我可以做的，有什么我可以弥补的？”
    诚恳，仿佛是一种特质，不需要任何的掩饰或勉强，就可以自然的流露出来。L小姐的眼泪，代表的是一种真诚，更是一种清净的忏悔，因为她深刻的从自己的痛苦中，体会到了她曾加诸在别人身上的痛苦，所以她能够去承担和忏悔！
    而真诚的忏悔，也不是一时的，自此后，L小姐常常向对方道歉，并痛切的忏悔，有时，常常独自忏悔到泪流满面。
    这样的忏悔，是何等的深切和真诚啊！不禁让人感动。而这样的忏悔，无疑的，不就象是一种“心灵的甘露”吗？不只往内清洗了我们的贪瞋痴，清洗了我们心灵的种种污秽和污垢，也浇熄了由怨恨而生的怒火，化怨恨成宽容！
    象这样真诚的善女子，她的罪业，无论如何的深重，也终将得到救赎和宽宥。
    所以，在往后的日子中，由于L小姐不断的行忏悔，兼以修持大悲咒水法，加以水莲斋主的协助，终于破除了毒咒，不仅解除了“业主”的痛苦，也间接的解除了她的大部份痛苦。
    当数月后，L小姐再度露面时，众人都惊叹于她的转变，因为她秀丽高雅、容光焕发的外貌，和以前憔悴、瘦弱、病苦、行动不便的形貌，简直判若两人！
    虽然她的健康尚未完全恢复，但病痛已大为减轻，行动也较前自如便捷了不少。
    到此，一切可说功德圆满了，水莲斋主告诉L小姐说，她的“善菩萨”不再怨恨她，也不再障碍她了，和她的一段恩怨，已经了结了，但因长久受伤的灵体还没完全复原，所以等几个月后，就会自动离去。
    L小姐听后，心生不忍的说道：
    “但我还能再为她做些什么呢？只要她需要的，我都愿意继续做，做到她完全复原，离苦得乐为止！”
    真是一个善良的女子啊！此刻，她忘记了她未愈的病痛，却全心全意的要付出她所能付出的关怀。她的真诚、善良、她所流露的襟怀，是如此的宽容高贵，仿佛所有人世间的苦难和困厄，恩怨和情仇，都可以在如此无怨无悔的真诚关怀中，得到顿时的升华和超越！
    L小姐的善良真诚，感动了我们，也深深地感动了她的“善菩萨”，她特地要水莲斋主转告她的感激和感谢，谢谢L小姐这些日子以来，为她所做的一切。
    水莲斋主，显然也为这阴阳双方，良性光明的互动所感动，她动容地说：
    “真是难得啊！竟然有人能够这样真诚地流露她无私的关怀，而对方也能以感激感谢的心情来回应，这真是一种良性的互动，让我这个旁观者，也受到很深的感动！”
    是的，将所有的怨恨，全数化为感激；将所有的怨怼，全部化为感谢。
    让“阴”“阳”间，以良性光明的互动，破除彼此幽暗的隔阂，也让所有的苦难困厄，都能升华超越，成为清心的喜悦，以达到“阴阳两利”的目的。
    而这些，不就是水莲斋主，也就是我们每一个人，应有的愿望吗？


水莲斋主小访记

    △请问在调解因果时，你是秉持着什么原则来处理的？

    ●水莲斋主：
    我秉持着以下几项原则来从事：
    一、不做不合佛法、不合世间道理的事。
    二、不用这种力量去沽名钓誉。
    三、不探人隐私，尊重当事人的隐私权，且严守保密原则。
    四、采用公平、中立、客观的态度，来化解阴阳两界的恩怨。
    五、尊重阴阳双方的决定，不强力介入因果层面。
    六、用理性沟通协调的方式，增进阴阳两界的了解。
    七、以心法做化导，期使阴阳双方都能于灵性上有所提升。

    △请问你如何确定你所观察到的“前世因果”，都是“正确无误”的？你如何面对或防范，可能因为观察错误或不正确，而产生的“误导”问题？

    ●水莲斋主：
    当然，我从不坚持或执着，我所观察到的“前世因果”一定是真实的，因为，每一个人都有“很多的前世”，但重要的是，如何找出和今世的因果有直接牵缠的“那世”，才是要点！
    而如果当事人身上，有幽冥界的众生干扰，经过心念沟通后，也可佐证我自己的观察是否准确的问题。所以我客观的相信，虽然偶而有些疏忽，但还不至于有太大的出入和谬误。
    如果退一步说，万一我所观察的“前世因果”是错误的话，亦不至于产生所谓“误导”的问题。因为“欲知前世因，今生受者是”，由因果法则就可大约的了解当事人的因果背景了，而我在协助他们时，皆秉持佛法和世间情理来处理，如此，当然也就没有所谓“误导”的问题了。
    何况，当我在协助这些求助者时，我会借着透视他们的身体，观察致病的原因或和幽冥界的众生沟通等，使我能更深入的观察和准确地掌握问题的核心和症结，如此的协助，也不至于产生所谓的“误导”问题。
    但我要强调的是，我的这种“心灵能力”或“异能”，也只是辅助我帮助这些苦难的人们的“一种”工具而已，而非“全部”的工具！
    因为普遍来说，当我在帮助这些无助的人们以走出他们的心灵困境时，与其说我是一个有“心灵能力”者或“异能”者，倒不如说我是一个“心理或心灵的辅导者”。因为不管是现世的人或幽冥界的众生，都常常会陷入某种心理或心灵的执着和障碍，而这些心灵的执着和障碍，常常让他们无法清楚的看见他们自己所谓的痛苦，其实都根源于他们自己心灵的执着和障碍。
    所以他们也就无法清楚的来面对自己的问题，当然也就无能有真正的诚心和忏悔，以及随之而来的宽容和超越。所以，阴阳之间只能陷入更幽暗的隔阂，和更为深重的因果罗网中了！
    因此，与其说是“因果”问题，不如说是“心灵”问题。因为不管是阳间的“众生”，或是幽冥界的“众生”，一体都是“众生”。不只人有喜怒哀乐，有情有恨有义，幽冥界的众生，也是和人一样的，而且比起阳间的人，更为讲情义、守信诺。我常看见阳间之人毁信背义，所在多有，但幽冥界的众生，至少到目前为止，还没发生过。
    所以，阳间之人和幽冥界的众生，形体虽有异，但构成众生的“灵性”或“心灵”，却是毫无二致的。所以我说处理“因果”问题，就是处理共同的“心灵”问题，当心灵的结或执着打开了，彼此的痛苦也就消除了，而因果的问题当然也就解决了！
    所以，不论阴阳界众生，我都用循循善诱的方法做引导，辅以心理分析或理性的说理方式，以期让他们能打开心胸，因而心开意解。虽然方法有多种，但皆不脱引导他们来真正面对他们自己的心灵根结，以期诱发出根源于佛性的，他们本有的善良、慈悲、诚心、宽容和忏悔等良性的特质，让他们能从自我执着的枷锁中超脱出来，往清明的自性回溯，而达到“阴阳两利”的目的。
    所以，容我强调的是，我的“心灵能力”或“异能”，只是一种协助、观察的工具。“因果”的问题，就是“心灵”的问题，而在这条无怨无悔的菩萨道上，我也以做个阴阳间的“心灵辅导者”而深自期许！

    △可否谈谈你的心路历程？

    ●水莲斋主：
    一般人对所谓“灵异”现象或所谓“异能”者，常常抱着两种极端的态度。不信者，往往排斥、敌视，攻讦为“迷信”；而相信者，却又常认知不足，因而盲目崇拜，迷信过头。这两种心态，皆非常态，而更且有一些有此“心灵能力”或“异能”者，也常滥用此种能力，做为炫耀、沽名钓誉的工具。
    其实，所谓“灵异”或“异能”，一点也不异，因为那是每一个人原本所具足的。可以说，人本身就是一个“灵异体”，只因被有限的感官知觉和心灵的执着所禁锢，因而无法展现。
    所以对“灵异”或“异能”，无需排斥敌视，因为你本身就潜藏着这种“灵异特质”。也无需崇拜或刻意追求，因为“心灵能力”是中性的，但心有正邪，心正法就正，心邪法就邪，而且“心灵能力”是随着一个人的“悟性”和心灵的净化而开展的。而如果有人拿此“心灵能力”来炫耀、滥用或沽名钓誉，都是一种悲哀，也是对自己心灵的一种染污，将自食其心灵的恶果！
    所以，我非常清楚地知道，自己是以什么样的心念来从事和应用的。虽然长时间来，多有感激感谢者，但也总有一些误解或打击产生，但我皆以感恩的心情来看待，当做是对自己的一种鞭策。
    曾经，我也一度心灰意冷于人世的纷扰，只想单纯的过日子，但每当看到人世间有那么多的苦难困厄，就让我无法只做个独善其身者，所以我常常勉励自己要“不为自己求安乐，但愿众生得离苦”。
    一路行来，虽也颇感艰辛，但每当看到重病者得以康复，心灵沮丧受伤者得以振起、重燃希望，濒临破碎的家庭得以复圆，或是有些父母子女所流露的至性至情的孝心和无私的关爱，或看到人们不被命运业力击倒屈服的坚毅精神，或由人们心中自然流露出来的光明、善良、慈悲的情怀，总是令我深深的感动不已，而这也是让我一路无怨无悔行来的最大动力！


后 记

    《水莲——因果启示录》一书，主要的宗旨，在于阐述因果不爽的事理，期望读者读后，都能从书中得到某种关于因果或人生的启示和警惕。
    因此，本书的编辑，只是一个单纯的缘起，并不在刻意的为某个特定的人物做某种的宣传，此点，细心的读者，可从水莲斋主其人的理念和使用化名一事看出。
    水莲斋主，也特别表达了“她”不想被打扰的愿望。
    “她”这个单纯的愿望，是应该受到尊重的！
    这点，祈望读者诸君，都能予以了解和谅解！
    水莲，只是一个化名，期望每一个人都能身心清净，如出污泥而不染的水莲。

东方佛学文化资料编辑室
1996.11于文殊院